<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<meta name="GENERATOR" content="IMPERIA 9.2.11" />

  <title>
  Vielfalt in der Lehre partizipativ gestalten -
  März
   - Universität
   - FernUniversit&auml;t in Hagen</title>
<meta name="X-Imperia-Live-Info" content="47bcde96-8350-940d-f2f6-206a4271fdd5/528/536/196120/196123/200120" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="Author" content="Carolin Annemüller, FernUniversit&auml;t in Hagen" />
<meta name="Copyright" content="FernUniversit&auml;t in Hagen" />
<meta name="Keywords" content="FernUniversit&auml;t in Hagen, Fernstudium, Weiterbildung, Akademiestudien, Fernlehre, Studium, Studieren, " />
<meta name="Description" content="Universität: Aktuelles -
März -
Vielfalt in der Lehre partizipativ gestalten" />
<meta name="Date" content="2017-3-20T09:48:52" />
<meta name="content-language" content="de" />
<link rel="StyleSheet" href="/styles/styles.css" type="text/css" media="all" />
<link rel="StyleSheet" href="/styles/font-awesome/css/font-awesome.css" type="text/css" media="all" />
<link rel="StyleSheet" href="/styles/universitaet.css" type="text/css" media="all" />
<link rel="stylesheet" href="/styles/twentytwenty.css" type="text/css" />



<link rel="StyleSheet" href="/styles/print.css" type="text/css" media="all" />
<style type="text/css">
<!--
#navigation_css_id_1489999350 a, #navigation_css_id_1489999350 a:hover {
  color: black;
  text-decoration: none;
}
-->
</style>

<script type="text/javascript" src="/zmi/webtools/javascript/ausklappbarer_text.js"></script>
<script type="text/javascript">document.documentElement.className += " js";</script>

<script src="/zmi/webtools/javascript/jquery-1.11.2.min.js" type="text/javascript" charset="utf-8"></script>
<script src="/zmi/webtools/javascript/jQuery_accessible_tabs/js/jquery.tabs.js" type="text/javascript" charset="utf-8"></script>
<script src="/zmi/webtools/javascript/tabs.js" type="text/javascript" charset="utf-8"></script>
<script src="/zmi/webtools/javascript/jquery.event.move.js" type="text/javascript" charset="utf-8"></script>
<script src="/zmi/webtools/javascript/jquery.twentytwenty.js" type="text/javascript" charset="utf-8"></script>
    <script>
    $(window).load(function(){
      $(".twentytwenty-container[data-orientation!='vertical']").twentytwenty({default_offset_pct: 0.7});
      $(".twentytwenty-container[data-orientation='vertical']").twentytwenty({default_offset_pct: 0.3, orientation: 'vertical'});
    });
    </script>
</head>
<body>



<div id="seite">
<div id="kopf">

<ul id="brotkruemelpfad">
  <li> <a href="https://www.fernuni-hagen.de">Home</a> </li>
  <li> <a href="/universitaet">Universität </a></li>
  <li> <a href="/universitaet/aktuelles">Aktuelles </a></li>
  <li> <a href="/universitaet/aktuelles/2017">2017 </a></li>
  <li> <a href="/universitaet/aktuelles/2017/03">März </a></li>
<li title="Vielfalt in der Lehre partizipativ gestalten"> Vielfalt in der Lehre partizipativ...</li>
</ul>

    <ul id="navigationsweiche"><!-- Sprung-Menu fuer lineare Darstellung -->
      <li><a href="#inhaltweiche">Inhalt</a></li>
      <li><a href="#navigationweiche">Navigation</a></li>
      <li><a href="#rubrikenweiche">Rubriken</a></li>
      <li><a href="#funktionenweiche">Funktionen</a></li>
    </ul>
<!-- die logos -->



         <div id="logos">
<a href="http://www.fernuni-hagen.de"><img src="/images/webag/feulogo.gif" id="fernunilogo" alt="Logo der FernUniversit&auml;t in Hagen" title="Logo der FernUniversit&auml;t in Hagen" /></a>
</div><!--ende logos-->
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://www.fernuni-hagen.de/analytics/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", "2"]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->



<!-- die rubriken -->


<div id="balke"><a name="rubrikenweiche"></a><span>Rubriken</span></div>
<ul id="rubriken">
       <li id="focus"><a href="/universitaet/index.shtml" title="zu den Themen: Profil, Fakultäten, Einrichtungen, Veranstaltungen, FernUni Geschichte, Aktuelle Meldungen">Uni Profil</a></li>
       <li id="studium"><a href="/studium/index.shtml" title="zu den Themen: Studienangebot, Studienberatung, Studienorganisation, Regional- und Studienzentren">Studium</a></li>
       <li id="forschung"><a href="/forschung/index.shtml" title="zu den Themen: Forschungsschwerpunkte, Forschungseinrichtungen, Wissenstransfer, Forschungsberichte ">Forschung</a></li>
       <li id="arbeiten"><a href="/uniintern/index.shtml" title="zu den Themen: Aktuelles für Beschäftigte, Lehren und Forschen, Rund um den Arbeitsplatz, Stellenangebote, Beschaffung, Personal- und Arbeitsthemen, Statistik und mehr">Uni Intern</a></li>
</ul>
</div> <!-- kopf -->

<div id="navigation">
<a name="navigationweiche"></a>





<!-- Beginn Navigation, Autor:Nelja Sirotin | 06.12.2016 11:32 -->
<div id="navigation-ueberschrift">
<a href="/universitaet/index.shtml" title="Universität">Universität</a>
</div>

<ul id="themennavigation">

<!-- /528/636/18894 -->
<li id="navigation_css_id_1162287991">
<a href="/universitaet/leitung-gremien-verwaltung/index.shtml">Leitung und Gremien</a></li>

<!-- /528/753/19285 -->
<li id="navigation_css_id_1162989567">
<a href="/universitaet/fakultaeten-und-einrichtungen/index.shtml">Fakultäten und Einrichtungen</a></li>

<!-- /528/193894 -->
<li id="navigation_css_id_1478858314">
<a href="/universitaet/so-funktioniert-ein-fernstudium.shtml">So funktioniert das Fernstudium</a></li>

<!-- /528/193874 -->
<li id="navigation_css_id_1478786590">
<a href="/universitaet/zahlen.shtml">Zahlen und Daten</a></li>

<!-- /528/173631/173633 -->
<li id="navigation_css_id_1441804295">
<a href="/universitaet/geschichte/index.shtml">40 Jahre FernUniversität</a></li>

<!-- /528/761/169733 -->
<li id="navigation_css_id_1435142850">
<a href="/universitaet/stimmen/index.shtml">Studierende über ihre Hochschule</a></li>

<!-- /528/637/18895 -->
<li id="navigation_css_id_1162288063">
<a href="/universitaet/partner/index.shtml">Partner und Freunde</a></li>

<!-- /528/536/19097 -->
<li id="navigation_css_id_1162817265">
<a href="/universitaet/aktuelles/index.shtml">Aktuelles</a></li>

<!-- /528/537/19166 -->
<li id="navigation_css_id_1162895066">
<a href="/universitaet/veranstaltungen/index.shtml">Veranstaltungen</a></li>

<!-- /528/765/19390 -->
<li id="navigation_css_id_1163081387">
<a href="/universitaet/newsletter/index.shtml">FernUni-News</a></li>

<!-- /528/19389 -->
<li id="navigation_css_id_1163081341">
<a href="/universitaet/perspektive.shtml">FernUni Perspektive</a></li>

<!-- /528/768/19723 -->
<li id="navigation_css_id_1163588995">
<a href="/universitaet/kommunikation">Kommunikation</a></li>

</ul>
<!-- Ende Navigation -->




<div id="social">
Die FernUni bei... 
<ul>
<li><a href="http://www.facebook.com/fernunihagen" title="FernUni bei Facebook"><img src="/images/webag/facebook.png" alt="Icon Facebook" /></a></li>
<li><a href="http://www.twitter.com/fernunihagen" title="FernUni bei Twitter"><img src="/images/webag/twitter.png" alt="Icon Twitter" /></a></li>
<li><a href="https://instagram.com/fernunihagen" title="FernUni bei Instagram"><img src="/images/webag/instagram.png" alt="Icon Instagram" /></a></li>
<li><a href="https://www.xing.com/net/fernunihagen" title="FernUni bei Xing"><img src="/images/webag/xing.png" alt="Icon Xing" /></a></li>
<li><a href="http://www.youtube.com/user/fernuniversitaet" title="FernUni bei You Tube"><img src="/images/webag/youtube.png" alt="Icon You Tube" /></a></li>
<li><a href="/themen/fernuni_web20.shtml" title="FernUni in sozialen Netzwerken"><img src="/images/webag/info.png" alt="Info Icon" /></a></li>
</ul>
</div>

<a name="funktionenweiche"></a>
<ul id="funktionen">
<li id="suche">
<form name="search" action="https://www.fernuni-hagen.de/search
/servlet/SearchServlet" onsubmit="return validateForm()" method="post">
<input type="hidden" name="fe" value="iso-8859-1" />
<input name="query" type="text" size="15" value="" id="sucheingabe" title="Hier den Suchbegriff eingeben" onfocus="this.value = '';" />
<input type="hidden" name="xsl" value="feu_suche.xsl" />
<input id="go" type="submit" value="suchen" />
</form>
<script type="text/javascript">
function validateForm(){var x = document.forms["search"]["query"].value;if (x == null || x == ""){      alert("Bitte einen Suchbegriff in das Suchfeld eingeben");return false;}}
</script>
</li>
<li id="vu"><a href="https://vu.fernuni-hagen.de" title="Zugang zum Lernraum Virtuelle Universit&auml;t">Virtueller Studienplatz</a></li>
<li id="moodle"><a href="https://moodle.fernuni-hagen.de" title="Zugang zur Moodle-Lernumgebung">Moodle-Lernumgebung</a></li>
<li id="kontakt"><a href="/kontakt/">Kontakt</a></li>
<li id="faq"><a href="http://www.fernuni-hagen.de/service.shtml">Service</a></li>
<li id="abc"><a href="http://www.fernuni-hagen.de/abisz.shtml">A-Z</a></li>
<li><a href="/impressum.shtml">Impressum/ Datenschutz</a></li>
</ul>

</div><!--ende navigation-->


<div id="inhalt">
<a name="inhaltweiche"></a>

<h1>
Aktuelles - März 2017
</h1>
<div id="information">
<h2>Vielfalt in der Lehre partizipativ gestalten</h2>










<div class="bild50-rechts">
<img src="/imperia/md/images/presse/fotos/2017/diversität.jpg" alt="viele Hände im Kreis " title="viele Hände im Kreis " id="bild3"
class="bild100" />



<div class="bildunterschrift">Eine FernUni, viele Hände: Die Studierenden zeichnen sich durch ihre Heterogenität aus. Foto: Thinkstock / Rawpixel Ltd</div>

</div>
<p>Ob Sportprofi, M&uuml;tter und V&auml;ter in Elternzeit oder berufst&auml;tige Studierende mit Weiterbildungsinteresse, ob Hochbegabte, Beruflich Qualifizierte oder behinderte und chronisch kranke Menschen: Die Studierenden der FernUniversit&auml;t in Hagen zeichnen sich durch ihre Heterogenit&auml;t aus. Neue Weichen f&uuml;r den Umgang mit Vielfalt soll jetzt das Diversity-Audit des Stifterverbands stellen. Welche Ver&auml;nderungen erhofft sich die FernUniversit&auml;t, und welchen Herausforderungen stellt sie sich? Antworten gibt Prof. Dr. Sebastian Kubis, Prorektor f&uuml;r Studium und Diversit&auml;t und Leiter des Audits.</p> <p><strong>Der Umgang mit einer heterogenen Studierendenschaft ist an der FernUniversit&auml;t nicht neu. Welche neuen Weichen stellt das Diversity-Audit des Stifterverbands?</strong></p> <p><strong>Prof. Sebastian Kubis:</strong> Die FernUniversit&auml;t besch&auml;ftigt sich seit gut 40 Jahren mit der Frage, was es bedeutet, dass wir sehr unterschiedliche Studierende an unserer Universit&auml;t haben. Mit dem Audit haben wir einen organisatorischen Rahmen, um uns der Herausforderung Diversit&auml;t neu zu stellen. Wie kann unsere universit&auml;re Lehre noch besser werden? In einem partizipativen Prozess bringen wir Fragen der Inklusion, der Studieneingangsphase und der diversit&auml;tssensiblen Lehre zusammen. Sinnvoll ist auch der Austausch mit anderen Universit&auml;ten. So haben wir die M&ouml;glichkeit unsere &Uuml;berlegungen zu spiegeln und bekommen Impulse f&uuml;r die Entwicklung einer fernunispezifischen Diversit&auml;tsstrategie.</p> <p><strong>Welche Erwartungen verbinden Sie selbst mit dem Diversity-Audit?</strong></p> <p><strong>Prof. Kubis:</strong> Als ich vor gut einem Jahr Prorektor geworden bin, war nicht klar, welche Kraft und Bedeutung das Audit mit der Zeit einnehmen w&uuml;rde. Ich hatte zu Beginn die Sorge, dass nach dem anstrengenden Prozess der Mitte 2015 abgeschlossenen Hochschulentwicklungsplanung das Audit eine &Uuml;berforderung f&uuml;r die Institutionen und Gremien sein k&ouml;nnte. Mittlerweile hat die inhaltliche Arbeit in den Entwicklungsfeldern Inklusion, Studieneingangsphase und Lehre/Mediendidaktik Fahrt aufgenommen. Die Ideen, die in den Hochschulentwicklungsplan eingeflossen sind, werden weitergedacht. Daher bin ich inzwischen fest &uuml;berzeugt: Dieser Prozess ist eine gro&szlig;e Chance f&uuml;r die FernUniversit&auml;t.</p> <p><strong>Im Arbeitsbereich Inklusion stehen behinderte und chronisch kranke Studierende im Fokus. Wie profitieren auch alle anderen Studierenden von den Ideen im Audit?</strong></p> <p><strong>Prof. Kubis:</strong> Die FernUniversit&auml;t ist auch ein Raum f&uuml;r Studierende, die sich m&ouml;glicherweise an einer Pr&auml;senzuniversit&auml;t nicht richtig aufgehoben f&uuml;hlen, zum Beispiel aufgrund von k&ouml;rperlichen oder psychischen Handicaps. Aber Diversit&auml;t geht viel weiter. Wir wollen die Potenziale der Besonderheiten unserer Studierenden fruchtbar machen. Das Audit ist eine gute M&ouml;glichkeit, Desiderate im Bereich der Inklusion anzugehen, etwa in der Barrierefreiheit. Insbesondere im Zuge der Digitalisierung darf die wichtige Gruppe der behinderten und chronisch kranken Studierenden nicht vergessen werden. Von einer Verbesserung des Studienmaterials und des Zugangs zu den Inhalten profitieren aber auch nicht-behinderte Studierende. In den anderen Entwicklungsfeldern stehen ohnehin alle Studierenden im Fokus.</p>

<div class="bild40-links">
<img src="/imperia/md/images/fernuni/profil/leitung/prorektor_kubis.jpg" alt="Illustration" title="Illustration" id="bild2"
class="bild100" />



<div class="bildunterschrift">Prof. Dr. Sebastian Kubis leitet das Diversitäts-Audit an der FernUni.</div>

</div>
<p><strong>Inwiefern? Was bedeutet Diversit&auml;t mit Blick auf die Studieneingangsphase und diversit&auml;tssensible Lehre?</strong></p> <p><strong>Prof. Kubis:</strong> Diversit&auml;t bedeutet, dass wir ganz verschiedene Studierende mit sehr unterschiedlichen Bildungszielen haben. Darauf wollen wir antworten. F&uuml;r die diversit&auml;tssensible Lehre wollen wir zu neuen Ideen kommen, wie wir eine gro&szlig;e und heterogene Studierendenschaft mit begrenzten Ressourcen m&ouml;glichst gut unterrichten k&ouml;nnen. Studienerfolg entscheidet sich vielfach f&uuml;r Studierende am Anfang des Studiums. Ich erhoffe mir daher, dass wir zu konkreten Ideen f&uuml;r die Gestaltung dieser erfolgskritischen Phase gelangen. Unsere Studierenden sollen sich Klarheit dar&uuml;ber verschaffen, ob sie einen Abschluss anstreben oder ob sie andere Bildungsziele verfolgen. Dar&uuml;ber hinaus wollen wir ihnen durch Beratung, Br&uuml;ckenkurse und weitere Angebote erm&ouml;glichen, sich f&uuml;r ein Fernstudium fit zu machen.</p> <p><strong>Wie f&uuml;gen sich die &Uuml;berlegungen in den drei Entwicklungsfeldern zusammen?</strong></p> <p><strong>Prof. Kubis: </strong> Indem wir zu einem gemeinsamen Verst&auml;ndnis dar&uuml;ber kommen, wie wir uns moderne Fernlehre an unserer Hochschule vorstellen. Das wird ein Prozess sein, der Diversit&auml;t in unserer Lehre nicht ausschlie&szlig;en darf. Sicherlich wird er aber durch die Verst&auml;ndigung auf gewisse Standards zu Ver&auml;nderungen f&uuml;hren. Wir haben ja immer schon Standards an der FernUniversit&auml;t gehabt. &Uuml;ber Jahrzehnte war klar: Standard unserer Lehre ist der Studienbrief. Hinzu kamen etwa Einsendeaufgaben und das Angebot in den Regional- und Studienzentren. Wie das gemeinsame Grundverst&auml;ndnis heute aussieht &ndash; das muss man im Zuge der Digitalisierung mit ihren technischen M&ouml;glichkeiten immer wieder neu &uuml;berlegen.</p>
<div class="infobox40-rechts border-red-round ">
<p><strong>Diversit&auml;t an der FernUni: </strong>Die FernUniversit&auml;t hat sich 2015 erfolgreich beim Stifterverband f&uuml;r die Deutsche Wissenschaft f&uuml;r das Diversit&auml;t-Audits &bdquo;Vielfalt gestalten&ldquo; beworben. Um den Umgang mit Vielfalt im Bereich Studium und Lehre zu professionalisieren, hat die FernUniversit&auml;t ein Prorektorat f&uuml;r Studium und Diversit&auml;t eingerichtet. Zudem hat sie sich in ihrem Hochschulentwicklungsplan 2020 Ziele und Ma&szlig;nahmen im Bereich Studium und Lehre gesetzt. Weitere Information: <a>www.fernuni-hagen.de/diversitaet/</a></p>
</div>
<p><strong>Das Audit l&auml;uft noch bis Januar 2018. Wo liegen die Grenzen des Machbaren?</strong></p> <p><strong>Prof. Kubis: </strong>Momentan sind wir noch in der Bestandsaufnahme und ordnen, wie bereits vorhandene Einzelma&szlig;nahmen ein schl&uuml;ssiges Gesamtkonzept ergeben. Im zweiten Schritt werden wir schauen, was in unserem Angebot noch fehlt. Da wir uns Grundfragen der Lehre vorgenommen haben, ist unser Vorhaben ehrgeizig. Die Lehre als Kernbereich der Universit&auml;t ist ein Feld, in dem wir die Freiheit der Lehrenden sch&auml;tzen. Es w&auml;re vermessen anzunehmen, dass ein Ma&szlig;nahmenb&uuml;ndel das Gesicht der Lehre bis Anfang 2018 ver&auml;ndern wird. Wir erhoffen uns aber, dass am Ende des Prozesses in den drei Entwicklungsfeldern konkrete Vorhaben feststehen. Weiterverfolgen sollten wir dann ausgew&auml;hlte Ma&szlig;nahmen mit Strahlkraft, Wirksamkeit und Nachhaltigkeit. Deren Umsetzung w&auml;re der wirkliche Dank an alle Beteiligten nach einem partizipativen Prozess des Nachdenkens und &Uuml;berlegens.</p>







<div id="autor">
<a href="mailto:presse@fernuni-hagen.de">Carolin Annemüller</a>
|
20.03.2017

</div>
</div><!--ende information-->

<div id="zusatzinformation">

<!--anzeige der linklisten in den zusatzinformationen-->
<ul>




<li>Veranstaltungen:
<ul><li><!-- /universitaet/veranstaltungen/ver-2017-03-22-hfd-wg-lautsprecher_hitler.shtml -->
<strong>22.03.2017 16:00 </strong><br />
[Hagen]<br />
<strong><a href="/universitaet/veranstaltungen/ver-2017-03-22-hfd-wg-lautsprecher_hitler.shtml" title="Mehr erfahren">„LautSprecher Hitler“</a></strong> - <span title="Über Wissenschaftlerinnen, Wissenschaftler und Studierende der Fakultät Kultur- und Sozialwissenschaften hinaus sind alle Interessierten, auch externe, willkommen.">Über Wissenschaftlerinnen, Wissenschaftler und Studierende der Fakultät Kultur- und Sozialwissenschaften ...</span>

</li>
<li><!-- /stz/minden/veranstaltungen/wise1617_gofuture.shtml -->
<strong>23.03.2017 09:00 </strong><br />
[Minden]<br />
<strong><a href="/stz/minden/veranstaltungen/wise1617_gofuture.shtml" title="Mehr erfahren">Gofuture 2017 - Berufsinformationsbörse</a></strong> - Veranstaltung des Kreises Minden-Lübbecke, offen für alle Interessierten
</li>
</ul>



<!--siteactive fernuni-aktuelles: universitaet, studium, forschung, rss -->

<li>Aktuelles:
<ul>
<li><!-- /universitaet/aktuelles/2017/03/interview-mit-prof-kubis-zum-diversitts-audit.shtml --><strong><a href="/universitaet/aktuelles/2017/03/interview-mit-prof-kubis-zum-diversitts-audit.shtml">Vielfalt in der Lehre partizipativ gestalten</a></strong><span title="Neue Weichen für den Umgang mit Vielfalt soll das Diversity-Audit des Stifterverbands stellen. Welchen Herausforderungen damit verbunden sind, verrät Prorektor Prof. Dr. Sebastian Kubis."> - Neue Weichen für den Umgang mit Vielfalt soll das Diversity-Audit des Stifterverbands stellen. Welchen ...</span>
[20.03.2017]</li>
<li><!-- /universitaet/aktuelles/2017/03/buergeruniversitaet_begeistert_fuer_wissenschaftsthemen.shtml --><strong><a href="/universitaet/aktuelles/2017/03/buergeruniversitaet_begeistert_fuer_wissenschaftsthemen.shtml">Die BürgerUniversität begeistert für Wissenschaftsthemen</a></strong><span title="Seit zehn Jahren diskutiert die „BürgerUniversität Coesfeld“ der FernUniversität aktuelle gesellschaftliche Fragen. Das Jubiläum war ein Anlass, das erfolgreiche Konzept zu feiern."> - Seit zehn Jahren diskutiert die „BürgerUniversität Coesfeld“ der FernUniversität aktuelle gesellschaftliche ...</span>
[17.03.2017]</li>
</ul>
</li> <!-- Aktuelles -->

<!-- IMPERIA 9.2.11 ACTIVE XTENSION 20.03.2017 09:57:02 -->



</ul>


</div><!--zusatzinformation-->

    

            <ul id="fuss">
    <!--<li id="impressum"><a href="/impressum.shtml">Impressum</a></li>
    <li><a href="/universitaet/redaktion.shtml">Redaktion</a></li>-->
    <li id="copyright">&#169; FernUniversit&auml;t in Hagen</li>
</ul><!--ende fuss-->
<div id="kopf-print">
<img src="/images/feu_print.gif" alt="FernUni-Logo" /> FernUniversit&auml;t in Hagen, 58084 Hagen, Telefon: +49 2331 987-01, E-Mail: fernuni@fernuni-hagen.de
</div>



</div><!--ende inhalt-->
</div><!--ende seite-->



</body></html>

