<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<meta name="GENERATOR" content="IMPERIA 9.2.11" />

  <title>
  Vorträge und Veröffentlichungen  -
  April
   - Universität
   - FernUniversit&auml;t in Hagen</title>
<meta name="X-Imperia-Live-Info" content="47bcde96-8350-940d-f2f6-206a4271fdd5/528/536/196120/196124/201531" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="Author" content="Carolin Annemüller, FernUniversit&auml;t in Hagen" />
<meta name="Copyright" content="FernUniversit&auml;t in Hagen" />
<meta name="Keywords" content="FernUniversit&auml;t in Hagen, Fernstudium, Weiterbildung, Akademiestudien, Fernlehre, Studium, Studieren, " />
<meta name="Description" content="Universität: Aktuelles -
April -
Vorträge und Veröffentlichungen " />
<meta name="Date" content="2017-4-21T09:46:12" />
<meta name="content-language" content="de" />
<link rel="StyleSheet" href="/styles/styles.css" type="text/css" media="all" />
<link rel="StyleSheet" href="/styles/font-awesome/css/font-awesome.css" type="text/css" media="all" />
<link rel="StyleSheet" href="/styles/universitaet.css" type="text/css" media="all" />
<link rel="stylesheet" href="/styles/twentytwenty.css" type="text/css" />



<link rel="StyleSheet" href="/styles/print.css" type="text/css" media="all" />
<style type="text/css">
<!--
#navigation_css_id_1492760559 a, #navigation_css_id_1492760559 a:hover {
  color: black;
  text-decoration: none;
}
-->
</style>

<script type="text/javascript" src="/zmi/webtools/javascript/ausklappbarer_text.js"></script>
<script type="text/javascript">document.documentElement.className += " js";</script>

<script src="/zmi/webtools/javascript/jquery-1.11.2.min.js" type="text/javascript" charset="utf-8"></script>
<script src="/zmi/webtools/javascript/jQuery_accessible_tabs/js/jquery.tabs.js" type="text/javascript" charset="utf-8"></script>
<script src="/zmi/webtools/javascript/tabs.js" type="text/javascript" charset="utf-8"></script>
<script src="/zmi/webtools/javascript/jquery.event.move.js" type="text/javascript" charset="utf-8"></script>
<script src="/zmi/webtools/javascript/jquery.twentytwenty.js" type="text/javascript" charset="utf-8"></script>
    <script>
    $(window).load(function(){
      $(".twentytwenty-container[data-orientation!='vertical']").twentytwenty({default_offset_pct: 0.7});
      $(".twentytwenty-container[data-orientation='vertical']").twentytwenty({default_offset_pct: 0.3, orientation: 'vertical'});
    });
    </script>
</head>
<body>



<div id="seite">
<div id="kopf">

<ul id="brotkruemelpfad">
  <li> <a href="https://www.fernuni-hagen.de">Home</a> </li>
  <li> <a href="/universitaet">Universität </a></li>
  <li> <a href="/universitaet/aktuelles">Aktuelles </a></li>
  <li> <a href="/universitaet/aktuelles/2017">2017 </a></li>
  <li> <a href="/universitaet/aktuelles/2017/04">April </a></li>
<li title="Vorträge und Veröffentlichungen "> Vorträge und Veröffentlichungen...</li>
</ul>

    <ul id="navigationsweiche"><!-- Sprung-Menu fuer lineare Darstellung -->
      <li><a href="#inhaltweiche">Inhalt</a></li>
      <li><a href="#navigationweiche">Navigation</a></li>
      <li><a href="#rubrikenweiche">Rubriken</a></li>
      <li><a href="#funktionenweiche">Funktionen</a></li>
    </ul>
<!-- die logos -->



         <div id="logos">
<a href="http://www.fernuni-hagen.de"><img src="/images/webag/feulogo.gif" id="fernunilogo" alt="Logo der FernUniversit&auml;t in Hagen" title="Logo der FernUniversit&auml;t in Hagen" /></a>
</div><!--ende logos-->
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://www.fernuni-hagen.de/analytics/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", "2"]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->



<!-- die rubriken -->


<div id="balke"><a name="rubrikenweiche"></a><span>Rubriken</span></div>
<ul id="rubriken">
       <li id="focus"><a href="/universitaet/index.shtml" title="zu den Themen: Profil, Fakultäten, Einrichtungen, Veranstaltungen, FernUni Geschichte, Aktuelle Meldungen">Uni Profil</a></li>
       <li id="studium"><a href="/studium/index.shtml" title="zu den Themen: Studienangebot, Studienberatung, Studienorganisation, Regional- und Studienzentren">Studium</a></li>
       <li id="forschung"><a href="/forschung/index.shtml" title="zu den Themen: Forschungsschwerpunkte, Forschungseinrichtungen, Wissenstransfer, Forschungsberichte ">Forschung</a></li>
       <li id="arbeiten"><a href="/uniintern/index.shtml" title="zu den Themen: Aktuelles für Beschäftigte, Lehren und Forschen, Rund um den Arbeitsplatz, Stellenangebote, Beschaffung, Personal- und Arbeitsthemen, Statistik und mehr">Uni Intern</a></li>
</ul>
</div> <!-- kopf -->

<div id="navigation">
<a name="navigationweiche"></a>





<!-- Beginn Navigation, Autor:Nelja Sirotin | 06.12.2016 11:32 -->
<div id="navigation-ueberschrift">
<a href="/universitaet/index.shtml" title="Universität">Universität</a>
</div>

<ul id="themennavigation">

<!-- /528/636/18894 -->
<li id="navigation_css_id_1162287991">
<a href="/universitaet/leitung-gremien-verwaltung/index.shtml">Leitung und Gremien</a></li>

<!-- /528/753/19285 -->
<li id="navigation_css_id_1162989567">
<a href="/universitaet/fakultaeten-und-einrichtungen/index.shtml">Fakultäten und Einrichtungen</a></li>

<!-- /528/193894 -->
<li id="navigation_css_id_1478858314">
<a href="/universitaet/so-funktioniert-ein-fernstudium.shtml">So funktioniert das Fernstudium</a></li>

<!-- /528/193874 -->
<li id="navigation_css_id_1478786590">
<a href="/universitaet/zahlen.shtml">Zahlen und Daten</a></li>

<!-- /528/173631/173633 -->
<li id="navigation_css_id_1441804295">
<a href="/universitaet/geschichte/index.shtml">40 Jahre FernUniversität</a></li>

<!-- /528/761/169733 -->
<li id="navigation_css_id_1435142850">
<a href="/universitaet/stimmen/index.shtml">Studierende über ihre Hochschule</a></li>

<!-- /528/637/18895 -->
<li id="navigation_css_id_1162288063">
<a href="/universitaet/partner/index.shtml">Partner und Freunde</a></li>

<!-- /528/536/19097 -->
<li id="navigation_css_id_1162817265">
<a href="/universitaet/aktuelles/index.shtml">Aktuelles</a></li>

<!-- /528/537/19166 -->
<li id="navigation_css_id_1162895066">
<a href="/universitaet/veranstaltungen/index.shtml">Veranstaltungen</a></li>

<!-- /528/765/19390 -->
<li id="navigation_css_id_1163081387">
<a href="/universitaet/newsletter/index.shtml">FernUni-News</a></li>

<!-- /528/19389 -->
<li id="navigation_css_id_1163081341">
<a href="/universitaet/perspektive.shtml">FernUni Perspektive</a></li>

<!-- /528/768/19723 -->
<li id="navigation_css_id_1163588995">
<a href="/universitaet/kommunikation">Kommunikation</a></li>

</ul>
<!-- Ende Navigation -->




<div id="social">
Die FernUni bei... 
<ul>
<li><a href="http://www.facebook.com/fernunihagen" title="FernUni bei Facebook"><img src="/images/webag/facebook.png" alt="Icon Facebook" /></a></li>
<li><a href="http://www.twitter.com/fernunihagen" title="FernUni bei Twitter"><img src="/images/webag/twitter.png" alt="Icon Twitter" /></a></li>
<li><a href="https://instagram.com/fernunihagen" title="FernUni bei Instagram"><img src="/images/webag/instagram.png" alt="Icon Instagram" /></a></li>
<li><a href="https://www.xing.com/net/fernunihagen" title="FernUni bei Xing"><img src="/images/webag/xing.png" alt="Icon Xing" /></a></li>
<li><a href="http://www.youtube.com/user/fernuniversitaet" title="FernUni bei You Tube"><img src="/images/webag/youtube.png" alt="Icon You Tube" /></a></li>
<li><a href="/themen/fernuni_web20.shtml" title="FernUni in sozialen Netzwerken"><img src="/images/webag/info.png" alt="Info Icon" /></a></li>
</ul>
</div>

<a name="funktionenweiche"></a>
<ul id="funktionen">
<li id="suche">
<form name="search" action="https://www.fernuni-hagen.de/search
/servlet/SearchServlet" onsubmit="return validateForm()" method="post">
<input type="hidden" name="fe" value="iso-8859-1" />
<input name="query" type="text" size="15" value="" id="sucheingabe" title="Hier den Suchbegriff eingeben" onfocus="this.value = '';" />
<input type="hidden" name="xsl" value="feu_suche.xsl" />
<input id="go" type="submit" value="suchen" />
</form>
<script type="text/javascript">
function validateForm(){var x = document.forms["search"]["query"].value;if (x == null || x == ""){      alert("Bitte einen Suchbegriff in das Suchfeld eingeben");return false;}}
</script>
</li>
<li id="vu"><a href="https://vu.fernuni-hagen.de" title="Zugang zum Lernraum Virtuelle Universit&auml;t">Virtueller Studienplatz</a></li>
<li id="moodle"><a href="https://moodle.fernuni-hagen.de" title="Zugang zur Moodle-Lernumgebung">Moodle-Lernumgebung</a></li>
<li id="kontakt"><a href="/kontakt/">Kontakt</a></li>
<li id="faq"><a href="http://www.fernuni-hagen.de/service.shtml">Service</a></li>
<li id="abc"><a href="http://www.fernuni-hagen.de/abisz.shtml">A-Z</a></li>
<li><a href="/impressum.shtml">Impressum/ Datenschutz</a></li>
</ul>

</div><!--ende navigation-->


<div id="inhalt">
<a name="inhaltweiche"></a>

<h1>
Aktuelles - April 2017
</h1>
<div id="information">
<h2>Vorträge und Veröffentlichungen </h2>









  <div class="unten20"><p>Unser Forschungsticker macht FernUni-Forschung sichtbar. Auf welchen Konferenzen sprechen unsere Wissenschaftlerinnen und Wissenschaftler? Welche neuen B&uuml;cher haben sie publiziert? Welche Auszeichnungen haben sie erhalten? Und in welchen Lehrgebieten ist Forschungsbesuch zu Gast?</p></div>
<h2 class="oben20">
Veröffentlichungen
</h2>
<div class="zwei-spalten">
<div class="col-li spalte30">
<h3>
Prof. (i. R.) Dr. Georg Simonis</h3>
<p>​<br /> ​​</p>
</div><!--ende spalte-li-->
<div class="col-re spalte70">
<h3>
Erstes deutschsprachiges Lehrbuch zu globaler Klimapolitik</h3>
<p>Das erste Lehrbuch in deutscher Sprache &uuml;ber globale Klimapolitik hat der emeritierte Politologie-Professor Dr. Georg Simonis Anfang April 2017 publiziert. Von 2006 bis 2008 war der Herausgeber Professor f&uuml;r Internationale Konflikte und Umweltpolitik an der FernUniversit&auml;t in Hagen. Der Band tr&auml;gt den Titel &bdquo;Handbuch Globale Klimapolitik&ldquo; und erscheint beim Sch&ouml;ningh-Verlag in der Reihe utb (ISBN-Nummer: 9783825286729).</p> <p>In das Buch floss auch die Expertise heutiger wie fr&uuml;herer Wissenschaftlerinnen und Wissenschaftler der FernUniversit&auml;t ein. Sie alle verbindet die Lehrt&auml;tigkeit im Interdisziplin&auml;ren Studiengang Umweltwissenschaften (&bdquo;<em>infernum</em>&ldquo;): So verfasste Dr. Daniel Otto, Wissenschaftlicher Mitarbeiter in diesem Studium und im Lehrgebiet Internationale Politik, einen Fachbeitrag. Als ehemalige FernUni-Lehrende sind Prof. Dr. Brigitte Biermann, Dipl.-Wirt.-Ing. Jenny Tr&ouml;ltzsch und Sebastian Gebauer M.A. mit eigenen Kapiteln vertreten.</p> <p>Das Werk behandelt das Thema &bdquo;Klimawandel&ldquo; aus sozial- und politikwissenschaftlicher Sicht. Dabei wird das stockende Fortkommen in der weltweiten Klimapolitik weniger auf mangelnde Innovationskraft denn auf politischen Widerstand zur&uuml;ckgef&uuml;hrt: Akteurinnen und Akteure, die bisher von der Nutzung fossiler Energiequellen profitiert haben, klammern sich an den Status Quo und arbeiten gegen Ma&szlig;nahmen des globalen Klimaschutzes an. Indessen hat das 2015 getroffene Abkommen von Paris gezeigt, wie wichtig die Kooperation auf politischer Ebene ist, um die drohende Gefahr eines Umweltkollapses zu verhindern.</p>
</div><!--ende spalte-re-->
</div><!--ende zwei-spalten67-->
<br class="clear" />
<div class="zwei-spalten">
<div class="col-li spalte30">
<h3>
Prof. Dr. Peter Brandt</h3>
<p>​<br /> ​​</p>
</div><!--ende spalte-li-->
<div class="col-re spalte70">
<h3>
Studierende schreiben über Geschichte Skandinaviens</h3>
<p>In den hohen Norden f&uuml;hrte eine Exkursion des Lehrgebiets Neuere Deutsche und Europ&auml;ische Geschichte von Prof. Dr. Peter Brandt, an der Studierende der FernUniversit&auml;t in Hagen im Sommersemester 2011 teilnahmen. Den Erkenntnisgewinn ihrer Spurensuche in Bergen, Oslo und Stockholm haben die Teilnehmenden in verschiedenen wissenschaftlichen Aufs&auml;tzen festgehalten. Einige von ihnen wurden jetzt im Sammelband &bdquo;Der skandinavische Weg in die Moderne. Beitr&auml;ge zur Geschichte Norwegens und Schwedens vom Sp&auml;tmittelalter bis ins 20. Jahrhundert&ldquo; publiziert.</p> <p>Das Buch ist im Berliner Wissenschafts-Verlag erschienen (ISBN: 9783830536383) und wurde unter anderem von Prof. Brandt herausgegeben. Der FernUni-Historiker ist seit 2014 im Ruhestand. Weitere Herausgeber sind Miriam Horn und Dr. Werner Daum, beide ehemalige wissenschaftliche Mitarbeiter Brandts.</p> <p>Die wissenschaftlichen Artikel werfen Schlaglichter auf verschiedene Etappen und Ph&auml;nomene der historischen Entwicklung Norwegens und Schwedens. So wird der Kult um Gustav II. Adolf von Schweden gleicherma&szlig;en thematisiert wie die Wirkungsgeschichte nordischer Sagaliteratur, Antisemitismus oder der musikalische Einfluss des Komponisten Edvard Grieg auf die nationale Identit&auml;t Norwegens. Letztendlich geht es um die Frage, inwiefern so etwas wie ein &bdquo;skandinavischer Weg&ldquo; in die Moderne &uuml;berhaupt konstatiert werden kann.</p>
</div><!--ende spalte-re-->
</div><!--ende zwei-spalten77-->
<br class="clear" />
<div class="zwei-spalten">
<div class="col-li spalte30">
<h3>
Prof. Dr. Jürgen Weibler</h3>
<p>​<br /> ​​</p>
</div><!--ende spalte-li-->
<div class="col-re spalte70">
<h3>
Coaching in Organisationen – Fakten und Bewertung</h3>
<p>Coaching ist in vielen westlichen L&auml;ndern &ndash; auch in Deutschland &ndash; allgegenw&auml;rtig. Es hat eine enorme Durchdringung mit unterschiedlichen Zielsetzungen in der Anwendung gefunden: in Sport, Privatleben, Sozialarbeit, Politik, Organisationen und sogar bei Studierenden. Aber was ist unter Coaching zu verstehen? L&auml;sst sich die ihm zugemessene Wirksamkeit messen? Diesen Fragen ist man am Lehrstuhl f&uuml;r Betriebswirtschaftslehre, insb. Personalf&uuml;hrung und Organisation an der FernUniversit&auml;t in Hagen mit einer zusammenf&uuml;hrenden Studie grundlegender nachgegangen und hat systematisch Studien mit F&uuml;hrungsrelevanz ausgewertet. Die Essenz: Die Wirksamkeit des Coachings l&auml;sst sich in den untersuchten F&auml;llen tats&auml;chlich empirisch belegen. Allerdings zeigen sich zwischen den Studien eine starke Bandbreite an Wirkungen und deren Effektst&auml;rken. Coaching wirkt also nicht immer gleich stark. Urs&auml;chlich hierf&uuml;r ist eine Vielzahl an Faktoren. Mehr hierzu hat Prof. Dr. J&uuml;rgen Weibler bei <a href="https://www.leadership-insiders.de/coaching-in-organisationen-fakten-und-bewertung/">Leadership Insiders</a> ver&ouml;ffentlicht.</p>
</div><!--ende spalte-re-->
</div><!--ende zwei-spalten79-->
<br class="clear" />
<div class="zwei-spalten">
<div class="col-li spalte30">
<h3>
Dr. Sigrid Endres, Prof. Dr. Jürgen Weibler</h3>
<p>​<br /> ​​</p>
</div><!--ende spalte-li-->
<div class="col-re spalte70">
<h3>
Innovatives Drei-Komponenten-Modell Relationaler Führung</h3>
<p>Dr. Sigrid Endres und Prof. Dr. J&uuml;rgen Weibler (Lehrstuhl f&uuml;r BWL, insb. Personalf&uuml;hrung und Organisation) haben in ihrem aktuellen Review-Artikel einen zukunftsweisenden Stream der neueren F&uuml;hrungsforschung analysiert und weiterentwickelt. Basierend auf einem systematischen Review und einer kritisch interpretativen Synthese zahlreicher empirischer Studien wurde schlie&szlig;lich ein innovatives Drei-Komponenten-Modell Relationaler F&uuml;hrung generiert. Der Artikel wurde im <em>International Journal of Management Reviews (IJMR)</em> ver&ouml;ffentlicht, das weltweit zu den Top 10 des Faches z&auml;hlt (Platz 5 von 120 Zeitschriften in der Kategorie &bdquo;Business&ldquo; und Platz 7 von 192 in der Kategorie &bdquo;Management&ldquo;).</p> <p>Endres, Sigrid; Weibler, J&uuml;rgen: Towards a Three-Component Model of Relational Social Constructionist Leadership (RSCL): A Systematic Review and Critical Interpretive Synthesis, in International Journal of Management Reviews, 2017, 19, 214-236, DOI: 10.1111/ijmr.12095.</p>
</div><!--ende spalte-re-->
</div><!--ende zwei-spalten80-->
<br class="clear" />







<div id="autor">
<a href="mailto:presse@fernuni-hagen.de">Carolin Annemüller</a>
|
21.04.2017

</div>
</div><!--ende information-->

<div id="zusatzinformation">

<!--anzeige der linklisten in den zusatzinformationen-->
<ul>




<li>Veranstaltungen:
<ul><li><!-- /stz/schweiz/veranstaltungen/sose17_beratung_bb_22_04_2017.shtml -->
<strong>22.04.2017 09:00 </strong><br />
[Schweiz]<br />
<strong><a href="/stz/schweiz/veranstaltungen/sose17_beratung_bb_22_04_2017.shtml" title="Mehr erfahren">Beratung für Interessierte und Studierende</a></strong> - individuelle Beratungstermine
</li>
<li><!-- /stz/coesfeld/veranstaltungen/sose17_berufsbegleitendstudieren_25042017.shtml -->
<strong>25.04.2017 18:30 </strong><br />
[Dülmen]<br />
<strong><a href="/stz/coesfeld/veranstaltungen/sose17_berufsbegleitendstudieren_25042017.shtml" title="Mehr erfahren">Berufsbegleitend studieren mit und ohne Abitur</a></strong> - Das Universitätsstudium an der FernUniversität in Hagen
</li>
</ul>



<!--siteactive fernuni-aktuelles: universitaet, studium, forschung, rss -->

<li>Aktuelles:
<ul>
<li><!-- /universitaet/aktuelles/2017/04/am-21-von_froeschen_hunden_menschen.shtml --><strong><a href="/universitaet/aktuelles/2017/04/am-21-von_froeschen_hunden_menschen.shtml">„Von Fröschen, Hunden und Menschen: Handeln, Intelligenz und Vernunft bei Tieren“</a></strong><span title="Um das Denken und Handeln von Tieren geht es im nächsten Vortrag des „Forum Philosophicum“. Willkommen sind alle Interessierten. Der Eintritt ist frei."> - Um das Denken und Handeln von Tieren geht es im nächsten Vortrag des „Forum Philosophicum“. Willkommen ...</span>
[21.04.2017]</li>
<li><!-- /universitaet/aktuelles/2017/04/nb_vortraege_und_veroeffentlichungen-kw14.shtml --><strong><a href="/universitaet/aktuelles/2017/04/nb_vortraege_und_veroeffentlichungen-kw14.shtml">Vorträge und Veröffentlichungen </a></strong><span title="+++ Forschungsticker +++ In regelmäßigen Abständen werfen wir Schlaglichter auf FernUni-Forschungsaktivitäten. "> - +++ Forschungsticker +++ In regelmäßigen Abständen werfen wir Schlaglichter auf FernUni-Forschungsaktivitäten. ...</span>
[21.04.2017]</li>
</ul>
</li> <!-- Aktuelles -->

<!-- IMPERIA 9.2.11 ACTIVE XTENSION 22.04.2017 16:06:48 -->



</ul>


</div><!--zusatzinformation-->

    

            <ul id="fuss">
    <!--<li id="impressum"><a href="/impressum.shtml">Impressum</a></li>
    <li><a href="/universitaet/redaktion.shtml">Redaktion</a></li>-->
    <li id="copyright">&#169; FernUniversit&auml;t in Hagen</li>
</ul><!--ende fuss-->
<div id="kopf-print">
<img src="/images/feu_print.gif" alt="FernUni-Logo" /> FernUniversit&auml;t in Hagen, 58084 Hagen, Telefon: +49 2331 987-01, E-Mail: fernuni@fernuni-hagen.de
</div>



</div><!--ende inhalt-->
</div><!--ende seite-->



</body></html>

