<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<meta name="GENERATOR" content="IMPERIA 9.2.11" />

  <title>
  StudiConsulting: Wissen aus der Unternehmenspraxis -
  Oktober
   - Universität
   - FernUniversit&auml;t in Hagen</title>
<meta name="X-Imperia-Live-Info" content="47bcde96-8350-940d-f2f6-206a4271fdd5/528/536/196120/196130/209064" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="Author" content="Anja Wetter, FernUniversit&auml;t in Hagen" />
<meta name="Copyright" content="FernUniversit&auml;t in Hagen" />
<meta name="Keywords" content="FernUniversit&auml;t in Hagen, Fernstudium, Weiterbildung, Akademiestudien, Fernlehre, Studium, Studieren, studiconsulting, unternehmensberatung" />
<meta name="Description" content="Universität: Aktuelles -
Oktober -
StudiConsulting: Wissen aus der Unternehmenspraxis" />
<meta name="Date" content="2017-10-19T14:13:11" />
<meta name="content-language" content="de" />
<link rel="StyleSheet" href="/styles/styles.css" type="text/css" media="all" />
<link rel="StyleSheet" href="/styles/font-awesome/css/font-awesome.css" type="text/css" media="all" />
<link rel="StyleSheet" href="/styles/grid.css" type="text/css" media="all" />
<link rel="StyleSheet" href="/styles/neuemodule.css" type="text/css" media="all" />
<link rel="StyleSheet" href="/styles/universitaet.css" type="text/css" media="all" />
<link rel="stylesheet" href="/styles/twentytwenty.css" type="text/css" />



<link rel="StyleSheet" href="/styles/print.css" type="text/css" media="all" />
<style type="text/css">
<!--
#navigation_css_id_1508396264 a, #navigation_css_id_1508396264 a:hover {
  color: black;
  text-decoration: none;
}
-->
</style>

<script type="text/javascript" src="/zmi/webtools/javascript/ausklappbarer_text.js"></script>
<script type="text/javascript">document.documentElement.className += " js";</script>

<script src="/zmi/webtools/javascript/jquery-1.11.2.min.js" type="text/javascript" charset="utf-8"></script>
<script src="/zmi/webtools/javascript/jQuery_accessible_tabs/js/jquery.tabs.js" type="text/javascript" charset="utf-8"></script>
<script src="/zmi/webtools/javascript/tabs.js" type="text/javascript" charset="utf-8"></script>
<script src="/zmi/webtools/javascript/jquery.event.move.js" type="text/javascript" charset="utf-8"></script>
<script src="/zmi/webtools/javascript/jquery.twentytwenty.js" type="text/javascript" charset="utf-8"></script>
    <script>
    $(window).load(function(){
      $(".twentytwenty-container[data-orientation!='vertical']").twentytwenty({default_offset_pct: 0.7});
      $(".twentytwenty-container[data-orientation='vertical']").twentytwenty({default_offset_pct: 0.3, orientation: 'vertical'});
    });
    </script>
</head>
<body>



<div id="seite">
<div id="kopf">

<ul id="brotkruemelpfad">
  <li> <a href="https://www.fernuni-hagen.de">Home</a> </li>
  <li> <a href="/universitaet">Universität </a></li>
  <li> <a href="/universitaet/aktuelles">Aktuelles </a></li>
  <li> <a href="/universitaet/aktuelles/2017">2017 </a></li>
  <li> <a href="/universitaet/aktuelles/2017/10">Oktober </a></li>
<li title="StudiConsulting: Wissen aus der Unternehmenspraxis"> StudiConsulting: Wissen aus der...</li>
</ul>

    <ul id="navigationsweiche"><!-- Sprung-Menu fuer lineare Darstellung -->
      <li><a href="#inhaltweiche">Inhalt</a></li>
      <li><a href="#navigationweiche">Navigation</a></li>
      <li><a href="#rubrikenweiche">Rubriken</a></li>
      <li><a href="#funktionenweiche">Funktionen</a></li>
    </ul>
<!-- die logos -->



         <div id="logos">
<a href="http://www.fernuni-hagen.de"><img src="/images/webag/feulogo.gif" id="fernunilogo" alt="Logo der FernUniversit&auml;t in Hagen" title="Logo der FernUniversit&auml;t in Hagen" /></a>
</div><!--ende logos-->
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://www.fernuni-hagen.de/analytics/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", "2"]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->



<!-- die rubriken -->


<div id="balke"><a name="rubrikenweiche"></a><span>Rubriken</span></div>
<ul id="rubriken">
       <li id="focus"><a href="/universitaet/index.shtml" title="zu den Themen: Profil, Fakultäten, Einrichtungen, Veranstaltungen, FernUni Geschichte, Aktuelle Meldungen">Uni Profil</a></li>
       <li id="studium"><a href="/studium/index.shtml" title="zu den Themen: Studienangebot, Studienberatung, Studienorganisation, Regional- und Studienzentren">Studium</a></li>
       <li id="forschung"><a href="/forschung/index.shtml" title="zu den Themen: Forschungsschwerpunkte, Forschungseinrichtungen, Wissenstransfer, Forschungsberichte ">Forschung</a></li>
       <li id="arbeiten"><a href="/uniintern/index.shtml" title="zu den Themen: Aktuelles für Beschäftigte, Lehren und Forschen, Rund um den Arbeitsplatz, Stellenangebote, Beschaffung, Personal- und Arbeitsthemen, Statistik und mehr">Uni Intern</a></li>
</ul>
</div> <!-- kopf -->

<div id="navigation">
<a name="navigationweiche"></a>





<!-- Beginn Navigation, Autor:Nelja Sirotin | 06.12.2016 11:32 -->
<div id="navigation-ueberschrift">
<a href="/universitaet/index.shtml" title="Universität">Universität</a>
</div>

<ul id="themennavigation">

<!-- /528/636/18894 -->
<li id="navigation_css_id_1162287991">
<a href="/universitaet/leitung-gremien-verwaltung/index.shtml">Leitung und Gremien</a></li>

<!-- /528/753/19285 -->
<li id="navigation_css_id_1162989567">
<a href="/universitaet/fakultaeten-und-einrichtungen/index.shtml">Fakultäten und Einrichtungen</a></li>

<!-- /528/193894 -->
<li id="navigation_css_id_1478858314">
<a href="/universitaet/so-funktioniert-ein-fernstudium.shtml">So funktioniert das Fernstudium</a></li>

<!-- /528/193874 -->
<li id="navigation_css_id_1478786590">
<a href="/universitaet/zahlen.shtml">Zahlen und Daten</a></li>

<!-- /528/173631/173633 -->
<li id="navigation_css_id_1441804295">
<a href="/universitaet/geschichte/index.shtml">40 Jahre FernUniversität</a></li>

<!-- /528/761/169733 -->
<li id="navigation_css_id_1435142850">
<a href="/universitaet/stimmen/index.shtml">Studierende über ihre Hochschule</a></li>

<!-- /528/637/18895 -->
<li id="navigation_css_id_1162288063">
<a href="/universitaet/partner/index.shtml">Partner und Freunde</a></li>

<!-- /528/536/19097 -->
<li id="navigation_css_id_1162817265">
<a href="/universitaet/aktuelles/index.shtml">Aktuelles</a></li>

<!-- /528/537/19166 -->
<li id="navigation_css_id_1162895066">
<a href="/universitaet/veranstaltungen/index.shtml">Veranstaltungen</a></li>

<!-- /528/765/19390 -->
<li id="navigation_css_id_1163081387">
<a href="/universitaet/newsletter/index.shtml">FernUni-News</a></li>

<!-- /528/19389 -->
<li id="navigation_css_id_1163081341">
<a href="/universitaet/perspektive.shtml">FernUni Perspektive</a></li>

<!-- /528/768/19723 -->
<li id="navigation_css_id_1163588995">
<a href="/universitaet/kommunikation">Kommunikation</a></li>

</ul>
<!-- Ende Navigation -->




<div id="social">
Die FernUni bei... 
<ul>
<li><a href="http://www.facebook.com/fernunihagen" title="FernUni bei Facebook"><img src="/images/webag/facebook.png" alt="Icon Facebook" /></a></li>
<li><a href="http://www.twitter.com/fernunihagen" title="FernUni bei Twitter"><img src="/images/webag/twitter.png" alt="Icon Twitter" /></a></li>
<li><a href="https://instagram.com/fernunihagen" title="FernUni bei Instagram"><img src="/images/webag/instagram.png" alt="Icon Instagram" /></a></li>
<li><a href="https://www.xing.com/net/fernunihagen" title="FernUni bei Xing"><img src="/images/webag/xing.png" alt="Icon Xing" /></a></li>
<li><a href="http://www.youtube.com/user/fernuniversitaet" title="FernUni bei You Tube"><img src="/images/webag/youtube.png" alt="Icon You Tube" /></a></li>
<li><a href="/themen/fernuni_web20.shtml" title="FernUni in sozialen Netzwerken"><img src="/images/webag/info.png" alt="Info Icon" /></a></li>
</ul>
</div>

<a name="funktionenweiche"></a>
<ul id="funktionen">
<li id="suche">
<form name="search" action="https://www.fernuni-hagen.de/search
/servlet/SearchServlet" onsubmit="return validateForm()" method="post">
<input type="hidden" name="fe" value="iso-8859-1" />
<input name="query" type="text" size="15" value="" id="sucheingabe" title="Hier den Suchbegriff eingeben" onfocus="this.value = '';" />
<input type="hidden" name="xsl" value="feu_suche.xsl" />
<input id="go" type="submit" value="suchen" />
</form>
<script type="text/javascript">
function validateForm(){var x = document.forms["search"]["query"].value;if (x == null || x == ""){      alert("Bitte einen Suchbegriff in das Suchfeld eingeben");return false;}}
</script>
</li>
<li id="vu"><a href="https://vu.fernuni-hagen.de" title="Zugang zum Lernraum Virtuelle Universit&auml;t">Virtueller Studienplatz</a></li>
<li id="moodle"><a href="https://moodle.fernuni-hagen.de" title="Zugang zur Moodle-Lernumgebung">Moodle-Lernumgebung</a></li>
<li id="kontakt"><a href="/kontakt/">Kontakt</a></li>
<li id="faq"><a href="http://www.fernuni-hagen.de/service.shtml">Service</a></li>
<li id="abc"><a href="http://www.fernuni-hagen.de/abisz.shtml">A-Z</a></li>
<li><a href="/impressum.shtml">Impressum/ Datenschutz</a></li>
</ul>

</div><!--ende navigation-->


<div id="inhalt">
<a name="inhaltweiche"></a>

<h1>
Aktuelles - Oktober 2017
</h1>
<div id="information">
<h2>StudiConsulting: Wissen aus der Unternehmenspraxis</h2>










<div class="bild100">
<img src="/imperia/md/images/presse/fotos/2017/studiconsulting_praesentation_flach.jpg" alt="Acht Personen sitzen um einen Konferenztisch." title="Acht Personen sitzen um einen Konferenztisch." id="bild0"
class="bild100" />



<div class="bildunterschrift">Ein Teil der Studierenden, Lehrstuhlvertreter und Unternehmer folgen der Präsentation... </div>

</div>
  <div class="oben20"><p>Dieses Wissen vermittelt kein Buch: Sieben Studierende aus unterschiedlichen Fakult&auml;ten der FernUniversit&auml;t haben sich f&uuml;nf Tage lang intensiv mit realen Problemen eines Unternehmens befasst. Am Ende haben sie konkrete L&ouml;sungsm&ouml;glichkeiten erarbeitet, sie in einem Bericht zusammengefasst, den Unternehmensgesch&auml;ftsf&uuml;hrern pr&auml;sentiert und mit ihnen diskutiert.</p> <h3>Stressig, aber erkenntnisreich</h3> <p>&bdquo;Es war stressig, aber sehr erkenntnisreich durch die Verkn&uuml;pfung von Theorie und Praxis&ldquo;, fasst Daniel von der Ley zusammen, der als Versicherungskaufmann Wirtschaftswissenschaft in Hagen studiert. Als Psychologe hat sich wiederum Nikolai Zinke in die Fragestellungen eingebracht und findet: &bdquo;Spannend ist gerade, dass wir alle unterschiedliche Perspektiven durch unsere Berufe hatten &ndash; technische, psychologische, betriebswirtschaftliche &ndash; und kooperiert haben.&ldquo;</p> <p>StudiConsulting hei&szlig;t das Projekt vom Lehrstuhl f&uuml;r Betriebswirtschaftliche Steuerlehre von Prof. Dr. Stephan Meyering, in dem sich die Studierenden in diesem Jahr mit dem Unternehmen Risse + Wilke Kaltband aus Iserlohn-Letmathe befasst haben. Das mittelst&auml;ndische Familienunternehmen, das international agiert, produziert unter anderem f&uuml;r den Fahrzeug- und Maschinenbau, die Werkzeug- und die M&ouml;belindustrie.</p> </div>

<div class="bild40-links">
<img src="/imperia/md/images/presse/fotos/2017/studiconsulting_praesentation.jpg" alt="Vier Personen stehen vor einer Person, die am Tisch sitzt, und diskutieren miteinander." title="Vier Personen stehen vor einer Person, die am Tisch sitzt, und diskutieren miteinander." id="bild1"
class="bild100" />



<div class="bildunterschrift">...der Ergebnisse und diskutieren rege darüber. (Fotos: FernUniversität)</div>

</div>
<p>Von den beiden Gesch&auml;ftsf&uuml;hrern gab es viel Lob f&uuml;r die Studierenden. &bdquo;Es ist enorm, in welch kurzer Zeit Sie sich in eine derartige Komplexit&auml;t eingearbeitet haben&ldquo;, sagte Dr. Kai Wilke am Ende der Ergebnispr&auml;sentation. 60 Seiten mit Analyse und Empfehlungen sowie konkreten Tools halten Wilke und sein Kollege J&ouml;rg Loh&ouml;lter in den H&auml;nden. Auch Loh&ouml;lter war beeindruckt: &bdquo;Der Blick von au&szlig;en ist oft hilfreich. Das hat sich auch hier gezeigt.&ldquo;</p> <h3>Konzernrechnungslegung und Digitalisierung</h3> <p>Neben einer Konzernrechnungslegung, die f&uuml;r das &uuml;ber die Jahre gewachsene Unternehmen zu Steuerungszwecken unumg&auml;nglich wird, besch&auml;ftigten sich die studentischen Consultants damit, wie das Unternehmen durch Digitalisierung optimiert werden kann. &bdquo;Unsere Systeme sprechen sozusagen alle eine verschiedene Sprache, wir brauchen eine Vereinheitlichung&ldquo;, skizziert J&ouml;rg Loh&ouml;lter eine Anforderung. Die Studierenden beschreiben Digitalisierungsoptionen und f&uuml;hren bereits erprobte Anwendungsbeispiele und Softwarel&ouml;sungen im Sinne einer &bdquo;Best Practice&ldquo; auf.</p> <p>&bdquo;Ich bin sicher, dass wir einen wertvollen Nutzen daraus ziehen&ldquo;, so Wilke abschlie&szlig;end. &bdquo;Ich muss gestehen, dass wir dem Projekt nicht sofort vorbehaltlos zugestimmt haben. Aber im Nachhinein stelle ich fest, dass wir einen relativ geringen Aufwand damit hatten.&ldquo;</p> <h3> </h3>

<div class="bild30-rechts">
<img src="/imperia/md/images/presse/fotos/2017/studiconsulting_wanderung.jpg" alt="Sechs Personen stehen auf einer Waldlichtung vor einem Turm." title="Sechs Personen stehen auf einer Waldlichtung vor einem Turm." id="bild2"
class="bild100" />



<div class="bildunterschrift">Einige Studierende wanderten mit Prof. Meyering (re.) und Michael Richter vom Lehrstuhl durch den Hagener Stadtwald.</div>

</div>
<h3>Wertsch&auml;tzung durch Hochschulleitung</h3> <p>Dazu tr&auml;gt auch die reibungslose Organisation und inhaltliche Begleitung durch den Lehrstuhl selbst bei. Meyering stellte die besondere Motivation der Teilnehmenden heraus: &bdquo;An dieser Veranstaltung muss kein Studierender teilnehmen &ndash; ganz im Gegenteil: Es gibt keinen direkten Nutzen f&uuml;r den Studienfortschritt. Die Teilnehmer m&uuml;ssen An- und Abreise sowie ihre Unterbringung selbst tragen. Mal ganz abgesehen von der Zeit, die sie in das Projekt investieren. Ich ziehe daher meinen Hut vor den Teilnehmern.&ldquo; Er ist daher besonders dankbar, dass die Veranstaltung Wertsch&auml;tzung durch die Hochschulleitung erfahren hat.</p> <p>Auch pers&ouml;nlich ist Rektorin Prof. Dr. Ada Pellert, die die Teilnehmenden begr&uuml;&szlig;te, von StudiConsulting &uuml;berzeugt: &bdquo;Es ist eine wertvolle Erfahrung in der Praxis zu erleben, was zum Beispiel Konzernrechnungslegung hei&szlig;t.&ldquo; Das hatte Pellert den studentischen Consultants mit auf den Weg in die Woche gegeben. Nach der Woche stimmten ihr alle zu.</p>







<div id="autor">
<a href="mailto:presse@fernuni-hagen.de">Anja Wetter</a>
|
19.10.2017

</div>
</div><!--ende information-->

<div id="zusatzinformation">

<!--anzeige der linklisten in den zusatzinformationen-->
<ul>




<li>Veranstaltungen:
<ul><li><!-- /stz/schweiz/veranstaltungen/wise1718_beratung_bb_20_10_2017.shtml -->
<strong>20.10.2017 14:00 </strong><br />
[Schweiz]<br />
<strong><a href="/stz/schweiz/veranstaltungen/wise1718_beratung_bb_20_10_2017.shtml" title="Mehr erfahren">Beratung für Interessierte und Studierende</a></strong> - individuelle Beratungstermine
</li>
<li><!-- /stz/schweiz/veranstaltungen/wise1718_beratung_bb_21_10_2017.shtml -->
<strong>21.10.2017 09:00 </strong><br />
[Schweiz]<br />
<strong><a href="/stz/schweiz/veranstaltungen/wise1718_beratung_bb_21_10_2017.shtml" title="Mehr erfahren">Beratung für Interessierte und Studierende</a></strong> - individuelle Beratungstermine
</li>
</ul>



<!--siteactive fernuni-aktuelles: universitaet, studium, forschung, rss -->

<li>Aktuelles:
<ul>
<li><!-- /universitaet/aktuelles/2017/10/antritt-walgenbach.shtml --><strong><a href="/universitaet/aktuelles/2017/10/antritt-walgenbach.shtml">Bildungsprivilegien unter Druck</a></strong><span title="Kann man Anfang des 21. Jahrhunderts noch von Bildungsprivilegien sprechen? Wie diese unter Druck geraten, war jetzt Thema der Antrittsvorlesung von Prof. Dr. Katharina Walgenbach. "> - Kann man Anfang des 21. Jahrhunderts noch von Bildungsprivilegien sprechen? Wie diese unter Druck geraten, ...</span>
[20.10.2017]</li>
<li><!-- /universitaet/aktuelles/2017/10/studierende_fuer_moot_court_gesucht.shtml --><strong><a href="/universitaet/aktuelles/2017/10/studierende_fuer_moot_court_gesucht.shtml">Studierende für zivilrechtlichen Moot Court gesucht</a></strong><span title="Die Rechtswissenschaftliche Fakultät veranstaltet erneut einen Gerichtswettstreit gemeinsam mit der weltgrößten Jurastudentenvereinigung ELSA. Die Bewerbungsfrist läuft bis 1. Dezember."> - Die Rechtswissenschaftliche Fakultät veranstaltet erneut einen Gerichtswettstreit gemeinsam mit der ...</span>
[20.10.2017]</li>
</ul>
</li> <!-- Aktuelles -->

<!-- IMPERIA 9.2.11 ACTIVE XTENSION 20.10.2017 13:59:48 -->



</ul>


</div><!--zusatzinformation-->

    

            <ul id="fuss">
    <!--<li id="impressum"><a href="/impressum.shtml">Impressum</a></li>
    <li><a href="/universitaet/redaktion.shtml">Redaktion</a></li>-->
    <li id="copyright">&#169; FernUniversit&auml;t in Hagen</li>
</ul><!--ende fuss-->
<div id="kopf-print">
<img src="/images/feu_print.gif" alt="FernUni-Logo" /> FernUniversit&auml;t in Hagen, 58084 Hagen, Telefon: +49 2331 987-01, E-Mail: fernuni@fernuni-hagen.de
</div>



</div><!--ende inhalt-->
</div><!--ende seite-->



</body></html>

