<!DOCTYPE html>
<html lang="de">


<head>
    <meta name="GENERATOR" content="IMPERIA 9.2.11" />

    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="description" content="Denkerin, die nicht leicht in ein Raster passt Dezember 2017 Aktuelles Universität" />
    <meta name="Keywords" content="FernUniversit&auml;t in Hagen, Fernstudium, Weiterbildung, Akademiestudien, Fernlehre, Studium, Studieren, " />
    <title>am-11-edith_stein_tagung - Dezember</title>

    <meta name="X-Imperia-Live-Info" content="47bcde96-8350-940d-f2f6-206a4271fdd5/528/536/196120/196132/211549" />


			<link href="/static/shared/css/normalize.css" rel="stylesheet" media="all" />
<link href="/static/shared/css/grid.css" rel="stylesheet" media="all" />
<link href="/static/shared/css/main.css" rel="stylesheet" media="all" />
<link href="/static/shared/css/flexslider.css" rel="stylesheet" media="all" />
<link href="/static/shared/css/lightslider.css" rel="stylesheet" media="all" />
<link href="/static/shared/css/fresco.css" rel="stylesheet" media="all" />
<link href="/static/shared/css/responsive-tabs.css" rel="stylesheet" media="all" />
<link href="/static/shared/css/responsive.css" rel="stylesheet" media="all" />
<link href="/static/shared/css/carousel-style.css" rel="stylesheet" media="all" />
<link href="/static/shared/css/feu-eigene.css" rel="stylesheet" media="all" />

<link href="/static/shared/css/imperia_add.css" rel="stylesheet" media="screen" />
<link href="/static/shared/css/map.css" rel="stylesheet" media="all" />

<link href="/static/shared/css/print.css" rel="stylesheet" media="print" />

<script src="/static/shared/js/modernizr.js"></script>
<script src="/static/shared/js/jquery-1.11.3.min.js"></script>








</head>
<body>

	<div id="skipnav" class="noprint">
		<ul>
			<li><a href="#seitentitel">zum Inhalt</a></li>
		</ul>
	</div>



	<header id="fu-header" role="banner">
		<div class="fu-container">
	<div class="fu-row">
		<div class="fu-col-xs-12">
			<div class="fu-logo">
				<a href="/index.shtml">
					<img src="/static/shared/images/logo_fernuni_hagen.svg" alt="Logo FernUniversität in Hagen" title="FernUniversität in Hagen" />
				</a>
			</div>
		</div>
	</div>
</div>
		<div class="fu-container" id="fu-mobile-menu">
	<div class="fu-row">
		<div class="fu-col-xs-6 fu-col-sm-6 fu-col-md-6 fu-col-lg-6 fu-align-left">
			<a id="fu-mobile-btn" href="javascript:void(0);" title="Mobile Navigation"><img src="/static/shared/images/icon_menu.svg" alt="Menü Symbol" width="21" height="18" /></a>
		</div>
		<div class="fu-col-xs-6 fu-col-sm-6 fu-col-md-6 fu-col-lg-6 fu-align-right">
			<!-- mobile search icon -->
			<div id="fu-mobile-search-icon-box">
				<a id="fu-mobile-search-icon" href="#"><img src="/static/shared/images/icon_search_blue.svg" alt="Suche einblenden" class="fu-mobile-search-icon" /></a>
			</div>
			<!-- /mobile search icon -->
		</div>
	</div>
</div>

		<nav role="navigation">
			<div class="fu-container">
			<div class="fu-row">
				<div class="fu-col-cs-12 fu-clearfix">
					<div id="nav">
						<ul class="fu-mainmenu" role="menubar" id="hauptnavigation">

							<li class="fu-has-children feu-root-navigation" data-feu-dir="/studium/">
                    <a class="fu-has-popup" aria-haspopup="true" id="hauptnavigation-punkt-3" href="/studium/index.shtml">Studium</a><div class="fu-submenu">
    <ul class="fu-submenu-level1">
    
        <li data-feu-dir="/studium/fernuni_fuer_alle">
            <a href="/studium/fernuni_fuer_alle/index.shtml">
                
                    FernUni für alle
                
            </a>
            
                <ul class="fu-submenu-level2">
                
                    <li data-feu-dir="/studium/fernuni_fuer_alle">
                        <a href="/studium/fernuni_fuer_alle/schuelerstudium.shtml">
                            
                                Schülerstudium
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/fernuni_fuer_alle">
                        <a href="/studium/fernuni_fuer_alle/abitur_und_was_dann.shtml">
                            
                                Abitur - und was dann? 
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/fernuni_fuer_alle">
                        <a href="/studium/fernuni_fuer_alle/beruflich-qualifizierte.shtml">
                            
                                Studieren ohne Abitur
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/fernuni_fuer_alle">
                        <a href="/studium/fernuni_fuer_alle/behinderung.shtml">
                            
                                Studieren mit Behinderung
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/fernuni_fuer_alle">
                        <a href="/studium/fernuni_fuer_alle/angebote_fuer_fluechtlinge.shtml">
                            
                                Angebote der FernUniversität für Flüchtlinge
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/fernuni_fuer_alle">
                        <a href="/studium/fernuni_fuer_alle/offers_for_refugees.shtml">
                            
                                Offers for refugees at the FernUniversität
                            
                        </a>
                    </li>
                
                </ul>
            
        </li>
    
        <li data-feu-dir="/studium/fernstudieren">
            <a href="/studium/fernstudieren/index.shtml">
                
                    Fernstudieren
                
            </a>
            
                <ul class="fu-submenu-level2">
                
                    <li data-feu-dir="/studium/fernstudieren">
                        <a href="/studium/fernstudieren/vorkenntnisse.shtml">
                            
                                Fachliche Kenntnisse
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/fernstudieren">
                        <a href="/studium/fernstudieren/anerkennung.shtml">
                            
                                Anerkennung von Prüfungsleistungen
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/fernstudieren">
                        <a href="/studium/fernstudieren/hoererstatus.shtml">
                            
                                Hörerstatus
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/fernstudieren">
                        <a href="/studium/fernstudieren/versand.shtml">
                            
                                Versand von Studienmaterialien
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/fernstudieren">
                        <a href="/studium/fernstudieren/semestertermine.shtml">
                            
                                Semestertermine 
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/fernstudieren">
                        <a href="/studium/fernstudieren/semesterinfo.shtml">
                            
                                Semesterinfo
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/fernstudieren">
                        <a href="/studium/fernstudieren/pruefungen.shtml">
                            
                                Prüfungen
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/fernstudieren">
                        <a href="/studium/fernstudieren/pruefung_ausland.shtml">
                            
                                Prüfungen im Ausland
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/fernstudieren">
                        <a href="/studium/fernstudieren/praesenzveranstaltungen.shtml">
                            
                                Präsenzveranstaltungen und Praktika
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/fernstudieren">
                        <a href="/studium/fernstudieren/kontakt_studierende.shtml">
                            
                                Kontakt mit anderen Studierenden
                            
                        </a>
                    </li>
                
                </ul>
            
        </li>
    
        <li data-feu-dir="/studium/studienangebot">
            <a href="/studium/studienangebot/index.shtml">
                
                    Studienangebot
                
            </a>
            
                <ul class="fu-submenu-level2">
                
                    <li data-feu-dir="/studium/studienangebot">
                        <a href="/studium/studienangebot/bachelor.shtml">
                            
                                Bachelorstudiengänge
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/studienangebot">
                        <a href="/studium/studienangebot/master.shtml">
                            
                                Masterstudiengänge
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/studienangebot">
                        <a href="/studium/studienangebot/akademiestudium.shtml">
                            
                                Akademiestudium
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/studienangebot">
                        <a href="/studium/studienangebot/vorbereitendekurse.shtml">
                            
                                Studienvorbereitende Kurse
                            
                        </a>
                    </li>
                
                </ul>
            
        </li>
    
        <li data-feu-dir="/studium">
            <a href="/studium/weiterbildung.shtml">
                
                    Weiterbildung
                
            </a>
            
        </li>
    
        <li data-feu-dir="/studium">
            <a href="/studium/regionalzentren.shtml">
                
                    Regionalzentren
                
            </a>
            
        </li>
    
        <li data-feu-dir="/studium/studienberatung">
            <a href="/studium/studienberatung/index.shtml">
                
                    Studienberatung
                
            </a>
            
                <ul class="fu-submenu-level2">
                
                    <li data-feu-dir="/studium/studienberatung">
                        <a href="/studium/studienberatung/studifinder.shtml">
                            
                                Studifinder
                            
                        </a>
                    </li>
                
                </ul>
            
        </li>
    
        <li data-feu-dir="/studium/studienorganisation">
            <a href="/studium/studienorganisation/index.shtml">
                
                    Studienorganisation
                
            </a>
            
        </li>
    
        <li data-feu-dir="/studium/kosten">
            <a href="/studium/kosten/index.shtml">
                
                    Kosten
                
            </a>
            
                <ul class="fu-submenu-level2">
                
                    <li data-feu-dir="/studium/kosten">
                        <a href="/studium/kosten/zahlung.shtml">
                            
                                Zahlungsinformationen für Studierende
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/kosten">
                        <a href="/studium/kosten/ermaessigung.shtml">
                            
                                Ermäßigung für bedürftige Studierende
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/kosten">
                        <a href="/studium/kosten/verwaltungsgebuehren.shtml">
                            
                                Verspätungs- und Verwaltungsgebühren
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/kosten">
                        <a href="/studium/kosten/bafg.shtml">
                            
                                Das Bundesausbildungsförderungsgesetz (BAföG)
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/kosten">
                        <a href="/studium/kosten/foerderprogramme.shtml">
                            
                                Externe Förderprogramme
                            
                        </a>
                    </li>
                
                </ul>
            
        </li>
    
        <li data-feu-dir="/studium/einschreiben">
            <a href="/studium/einschreiben/index.shtml">
                
                    Einschreiben, Rückmelden, Belegen
                
            </a>
            
                <ul class="fu-submenu-level2">
                
                    <li data-feu-dir="/studium/einschreiben">
                        <a href="/studium/einschreiben/einschreiben.shtml">
                            
                                Einschreiben
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/einschreiben">
                        <a href="/studium/einschreiben/unterlagen_pruefen.shtml">
                            
                                Prüfung der Hochschulzugangsberechtigung
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/einschreiben">
                        <a href="/studium/einschreiben/rueckmeldung.shtml">
                            
                                Rückmeldung
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/einschreiben">
                        <a href="/studium/einschreiben/kursebelegen.shtml">
                            
                                Kurse und Module belegen
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/einschreiben">
                        <a href="/studium/einschreiben/suk.shtml">
                            
                                Studiengangs- und Kursangebot
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/einschreiben">
                        <a href="/studium/einschreiben/beurlaubung.shtml">
                            
                                Beurlaubung
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/einschreiben">
                        <a href="/studium/einschreiben/wiedereinschreibung.shtml">
                            
                                Wiedereinschreibung
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/einschreiben">
                        <a href="/studium/einschreiben/zurueckziehung.shtml">
                            
                                Einschreibung/Zulassung zurückziehen
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/studium/einschreiben">
                        <a href="/studium/einschreiben/promotion.shtml">
                            
                                Promotion
                            
                        </a>
                    </li>
                
                </ul>
            
        </li>
    
    </ul>
</div>
</li><li class="fu-has-children feu-root-navigation" data-feu-dir="/forschung/">
                    <a class="fu-has-popup" aria-haspopup="true" id="hauptnavigation-punkt-3" href="/forschung/index.shtml">Forschung</a><div class="fu-submenu">
    <ul class="fu-submenu-level1">
    
        <li data-feu-dir="/forschung/schwerpunkte">
            <a href="/forschung/schwerpunkte/index.shtml">
                
                    Forschungsschwerpunkte
                
            </a>
            
                <ul class="fu-submenu-level2">
                
                    <li data-feu-dir="/forschung/schwerpunkte">
                        <a href="/forschung/schwerpunkte/diversitaet.shtml">
                            
                                Digitalisierung, Diversität und Lebenslanges Lernen. Konsequenzen für die Hochschulbildung
                            
                        </a>
                    </li>
                
                </ul>
            
        </li>
    
        <li data-feu-dir="/forschung/forschungsportal">
            <a href="/forschung/forschungsportal/index.shtml">
                
                    Forschung in den Fakultäten
                
            </a>
            
                <ul class="fu-submenu-level2">
                
                    <li data-feu-dir="/forschung/forschungsportal">
                        <a href="/forschung/forschungsportal/forschung_fakultaete.shtml">
                            
                                Forschung in den Fakultäten
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/forschung/forschungsportal">
                        <a href="/forschung/forschungsportal/personen_abisz.shtml">
                            
                                Forschungsaktivitäten in den Fakultäten
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/forschung/forschungsportal">
                        <a href="/forschung/forschungsportal/forschungseinrichtungen.shtml">
                            
                                Forschungseinrichtungen
                            
                        </a>
                    </li>
                
                </ul>
            
        </li>
    
        <li data-feu-dir="/forschung/hagenerforschungsdialog">
            <a href="/forschung/hagenerforschungsdialog/index.shtml">
                
                    Hagener Forschungsdialog
                
            </a>
            
                <ul class="fu-submenu-level2">
                
                    <li data-feu-dir="/forschung/hagenerforschungsdialog">
                        <a href="/forschung/hagenerforschungsdialog/vortrag.shtml">
                            
                                Antrittsvorlesungen / Vorträge
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/forschung/hagenerforschungsdialog">
                        <a href="/forschung/hagenerforschungsdialog/archiv.shtml">
                            
                                Archiv
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/forschung/hagenerforschungsdialog">
                        <a href="/forschung/hagenerforschungsdialog/fachtagung.shtml">
                            
                                Fachtagungen
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/forschung/hagenerforschungsdialog">
                        <a href="/forschung/hagenerforschungsdialog/vortragsreihen.shtml">
                            
                                Vortragsreihen
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/forschung/hagenerforschungsdialog">
                        <a href="/forschung/hagenerforschungsdialog/weitere_formate.shtml">
                            
                                Weitere Formate
                            
                        </a>
                    </li>
                
                </ul>
            
        </li>
    
        <li data-feu-dir="/forschung/forschungsfoerderung">
            <a href="/forschung/forschungsfoerderung/index.shtml">
                
                    Forschungsförderung
                
            </a>
            
                <ul class="fu-submenu-level2">
                
                    <li data-feu-dir="/forschung/forschungsfoerderung">
                        <a href="/forschung/forschungsfoerderung/drittmittelrecherche.shtml">
                            
                                Drittmittelrecherche
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/forschung/forschungsfoerderung">
                        <a href="/forschung/forschungsfoerderung/iffp2016-2020.shtml">
                            
                                Internes Forschungsförderprogramm 2016-2020
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/forschung/forschungsfoerderung">
                        <a href="/forschung/forschungsfoerderung/drittmittelservice.shtml">
                            
                                Drittmittelservice
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/forschung/forschungsfoerderung">
                        <a href="/forschung/forschungsfoerderung/chancengleichheit.shtml">
                            
                                Chancengleichheit für Frauen und Männer im Wissenschaftssystem
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/forschung/forschungsfoerderung">
                        <a href="/forschung/forschungsfoerderung/FoF_Nachwuchs_Recherchemglichkeiten_Stipendien.shtml">
                            
                                Finanzierung von Promotion und Studium
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/forschung/forschungsfoerderung">
                        <a href="/forschung/forschungsfoerderung/Foerderinformationen.shtml">
                            
                                Förderinformationen
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/forschung/forschungsfoerderung">
                        <a href="/forschung/forschungsfoerderung/wiss_nachwuchs_angebot_fortbildung_extern.shtml">
                            
                                Fortbildungsmöglichkeiten für den wissenschaftlichen Nachwuchs
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/forschung/forschungsfoerderung">
                        <a href="/forschung/forschungsfoerderung/publizieren.shtml">
                            
                                Publizieren von Forschungsergebnissen
                            
                        </a>
                    </li>
                
                </ul>
            
        </li>
    
        <li data-feu-dir="/forschung/swn">
            <a href="/forschung/swn/index.shtml">
                
                    Service wiss. Nachwuchs
                
            </a>
            
                <ul class="fu-submenu-level2">
                
                    <li data-feu-dir="/forschung/swn">
                        <a href="/forschung/swn/beratung.shtml">
                            
                                Beratung &amp; Kontakt
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/forschung/swn">
                        <a href="/forschung/swn/finanzielle_foerderung.shtml">
                            
                                Finanzielle Förderung
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/forschung/swn">
                        <a href="/forschung/swn/mentoring.shtml">
                            
                                Hagener Mentoringprogramm
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/forschung/swn">
                        <a href="/forschung/swn/informationen.shtml">
                            
                                Informationen des SWN
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/forschung/swn">
                        <a href="/forschung/swn/promotion_habilitation.shtml">
                            
                                Promotion &amp; Habilitation
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/forschung/swn">
                        <a href="/forschung/swn/qualifikation_kompetenzerwerb.shtml">
                            
                                Qualifizierung &amp; Kompetenzerwerb
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/forschung/swn">
                        <a href="/forschung/swn/vernetzung_mentoring.shtml">
                            
                                Vernetzung &amp; Mentoring
                            
                        </a>
                    </li>
                
                </ul>
            
        </li>
    
        <li data-feu-dir="/forschung">
            <a href="/forschung/forschungstransfer.shtml">
                
                    Forschungstransfer
                
            </a>
            
        </li>
    
        <li data-feu-dir="/forschung">
            <a href="/forschung/wisspraxis.shtml">
                
                    Gute wissenschaftliche Praxis
                
            </a>
            
        </li>
    
        <li data-feu-dir="/forschung">
            <a href="/forschung/wissenschaftspolitik.shtml">
                
                    Wissenschaftspolitik
                
            </a>
            
        </li>
    
        <li data-feu-dir="/forschung">
            <a href="/forschung/ansprechpersonen.shtml">
                
                    Ihre Ansprechpartner/-innen
                
            </a>
            
        </li>
    
    </ul>
</div>
</li><li class="fu-has-children feu-root-navigation" data-feu-dir="/universitaet/">
                    <a class="fu-has-popup" aria-haspopup="true" id="hauptnavigation-punkt-3" href="/universitaet/index.shtml">Die Universität</a><div class="fu-submenu">
    <ul class="fu-submenu-level1">
    
        <li data-feu-dir="/universitaet">
            <a href="/universitaet/fakultaeten-und-einrichtungen.shtml">
                
                    Fakultäten und Einrichtungen
                
            </a>
            
        </li>
    
        <li data-feu-dir="/universitaet/leitung-gremien-verwaltung">
            <a href="/universitaet/leitung-gremien-verwaltung/index.shtml">
                
                    Leitung, Gremien, Verwaltung
                
            </a>
            
                <ul class="fu-submenu-level2">
                
                    <li data-feu-dir="/universitaet/leitung-gremien-verwaltung">
                        <a href="/universitaet/leitung-gremien-verwaltung/rektorat.shtml">
                            
                                Rektorat
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/universitaet/leitung-gremien-verwaltung">
                        <a href="/universitaet/leitung-gremien-verwaltung/hochschulrat.shtml">
                            
                                Hochschulrat
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/universitaet/leitung-gremien-verwaltung">
                        <a href="/universitaet/leitung-gremien-verwaltung/senat.shtml">
                            
                                Senat
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/universitaet/leitung-gremien-verwaltung">
                        <a href="/universitaet/leitung-gremien-verwaltung/rektorin_pellert.shtml">
                            
                                Prof. Dr. Ada Pellert
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/universitaet/leitung-gremien-verwaltung">
                        <a href="/universitaet/leitung-gremien-verwaltung/prorektor_bastiaens.shtml">
                            
                                Prof. Dr. Theo J. Bastiaens
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/universitaet/leitung-gremien-verwaltung">
                        <a href="/universitaet/leitung-gremien-verwaltung/prorektor_kleine.shtml">
                            
                                Prof. Dr. Andreas Kleine
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/universitaet/leitung-gremien-verwaltung">
                        <a href="/universitaet/leitung-gremien-verwaltung/prorektor_kubis.shtml">
                            
                                Prof. Dr. Sebastian Kubis, LL.M. (Illinois)
                            
                        </a>
                    </li>
                
                    <li data-feu-dir="/universitaet/leitung-gremien-verwaltung">
                        <a href="/universitaet/leitung-gremien-verwaltung/kanzlerin_zdebel.shtml">
                            
                                Regina Zdebel
                            
                        </a>
                    </li>
                
                </ul>
            
        </li>
    
        <li data-feu-dir="/universitaet/aktuelles">
            <a href="/universitaet/aktuelles/index.shtml">
                
                    Aktuelles
                
            </a>
            
        </li>
    
        <li data-feu-dir="/universitaet/veranstaltungen">
            <a href="/universitaet/veranstaltungen/index.shtml">
                
                    Veranstaltungen
                
            </a>
            
        </li>
    
        <li data-feu-dir="/universitaet/stimmen">
            <a href="/universitaet/stimmen/index.shtml">
                
                    Stimmen zur FernUni
                
            </a>
            
        </li>
    
        <li data-feu-dir="/universitaet">
            <a href="/universitaet/zahlen.shtml">
                
                    Zahlen und Daten
                
            </a>
            
        </li>
    
        <li data-feu-dir="/universitaet/geschichte">
            <a href="/universitaet/geschichte/index.shtml">
                
                    Geschichte der FernUni
                
            </a>
            
                <ul class="fu-submenu-level2">
                
                    <li data-feu-dir="/universitaet/geschichte">
                        <a href="/universitaet/geschichte/zeitzeugen.shtml">
                            
                                Zeitzeugnisse aus 40 Jahren FernUniversität
                            
                        </a>
                    </li>
                
                </ul>
            
        </li>
    
        <li data-feu-dir="/universitaet/gesellschaft-der-freunde">
            <a href="/universitaet/gesellschaft-der-freunde/index.shtml">
                
                    Gesellschaft der Freunde
                
            </a>
            
        </li>
    
        <li data-feu-dir="/universitaet">
            <a href="/universitaet/karriere.shtml">
                
                    Karriere an der FernUniversität
                
            </a>
            
        </li>
    
    </ul>
</div>
</li>

							<li class="fu-mobile-language">
								<div id="fu-box-language-selection-mobile">
									<a href="#">English version</a>
								</div>
							</li>
							<li class="fu-mobile-audiance">
								<div id="fu-box-select-audiance-mobile">
									<p>Infos für</p>
									<div class="fu-nowrap">
										<select class="fu-select-audiance" onchange="location.href=this.options[this.selectedIndex].value">
	<option value="">--- Bitte auswählen ---</option>
	<option value="/zielgruppen/studieninteressierte.shtml">Studieninteressierte</option>
	<option value="/zielgruppen/studierende.shtml">Studierende</option>
	<option value="/zielgruppen/alumni.shtml">Alumni</option>
	<option value="/zielgruppen/lehrende.shtml">Lehrende</option>
	<option value="/zielgruppen/wissenschaft.shtml">Forschende</option>
	<option value="/zielgruppen/politik-und-wirtschaft.shtml">Politik & Wirtschaft</option>
	<option value="/universitaet/presse/index.shtml">Presse</option>
	<option value="/uniintern/index.shtml">Beschäftigte</option>
</select>
									</div>
								</div>
							</li>
							<li class="fu-mobile-direkt_zu">
								<div id="fu-box-select-direkt_zu-mobile">
									<p>Direkt zu</p>
									<div class="fu-nowrap">
										<select class="fu-select-direkt_zu" onchange="location.href=this.options[this.selectedIndex].value">
	<option value="">--- Bitte auswählen ---</option>
	<option value="https://moodle.fernuni-hagen.de/">Moodle</option>
	<option value="https://vu.fernuni-hagen.de/lvuweb/lvu">Virtueller Studienplatz</option>
	<option value="https://pos.fernuni-hagen.de/">Pr&uuml;fungsportal</option>
</select>
									</div>
								</div>
							</li>
						</ul>
					</div>
					<div id="fu-search-icon-box">
						<a id="fu-search-icon" href="#"><img src="/static/shared/images/icon_search.svg" alt="Suche einblenden" class="fu-search-icon" /></a>
					</div>
				</div>
			</div>
			<div id="fu-search-form">
				<div class="fu-container">
					<div class="fu-row">
						<div class="fu-col-xs-12">
							<form role="search" method="post" name="search" id="search" action="https://www.fernuni-hagen.de/search/servlet/SearchServlet">
								<input type="text" class="fu-search-input-field" name="query" id="search-query" size="15" placeholder="Suchbegriff eingeben" />
								<input type="hidden" name="fe" value="iso-8859-1" />
								<input type="hidden" name="xsl" value="feu_websuche.xsl" />
								<input class="fu-search-submit-button" type="submit" value="Suchen" />
							</form>
							<script>
								$(document).ready(function() {
									$('#search').submit(function( event ) {
										if($('#search-query').val() == '') {
										alert( "Bitte einen Suchbegriff in das Suchfeld eingeben!" );
										event.preventDefault();
										}
									});
								});
							</script>
						</div>
					</div>
				</div>
			</div>
			</div>
		</nav>

			<div class="fu-container">
	<div class="fu-row">	
		<div class="fu-col-xs-12 fu-col-sm-12 fu-col-md-6 fu-col-lg-6">
			<div id="fu-box-select-audiance">
				<div class="fu-icon-info-container">
					<img src="/static/shared/images/icon_info.svg" alt="" class="fu-icon-info" />
				</div>
				<p id="zielgruppen">Infos für 
					<select class="fu-select-audiance" onchange="location.href=this.options[this.selectedIndex].value">
	<option value="">--- Bitte auswählen ---</option>
	<option value="/zielgruppen/studieninteressierte.shtml">Studieninteressierte</option>
	<option value="/zielgruppen/studierende.shtml">Studierende</option>
	<option value="/zielgruppen/alumni.shtml">Alumni</option>
	<option value="/zielgruppen/lehrende.shtml">Lehrende</option>
	<option value="/zielgruppen/wissenschaft.shtml">Forschende</option>
	<option value="/zielgruppen/politik-und-wirtschaft.shtml">Politik & Wirtschaft</option>
	<option value="/universitaet/presse/index.shtml">Presse</option>
	<option value="/uniintern/index.shtml">Beschäftigte</option>
</select>
				</p>
			</div>
		</div>	
		<div class="fu-col-xs-12 fu-col-sm-12 fu-col-md-6 fu-col-lg-6 fu-align-right">
			<div id="fu-box-select-direkt_zu">
                <p id="direkt_zu">Direkt zu
                    <select class="fu-select-direkt_zu" onchange="location.href=this.options[this.selectedIndex].value">
	<option value="">--- Bitte auswählen ---</option>
	<option value="https://moodle.fernuni-hagen.de/">Moodle</option>
	<option value="https://vu.fernuni-hagen.de/lvuweb/lvu">Virtueller Studienplatz</option>
	<option value="https://pos.fernuni-hagen.de/">Pr&uuml;fungsportal</option>
</select>
                </p>
            </div>
			<!-- language selection -->
			<div id="fu-box-language-selection">
				<a href="/english/">English version</a>
			</div>
			<!-- /language selection -->
		</div>
	</div>
</div>
			<hr class="fu-topline-notmobile" />
	</header>


<div class="fu-container" id="fu-content">
				<div class="fu-row">
					<div class="fu-col-xs-12 fu-clearfix"><!-- tennant: 'shared', realm: 'sidebar', from: 'catmeta', list: 'sidebar_navigation', type: 'content'-->
	<aside id="fu-aside" role="complementary">
    <!-- sidebar -->
    <div role="navigation" aria-label="Untermenü">
        <ul class="fu-sidemenu">
        
            <li class="fu-has-children" data-feu-path="/universitaet/fakultaeten-und-einrichtungen.shtml" data-feu-dir="/universitaet" role="menuitem">
                
                <a class="feu-a-submenu" href="/universitaet/fakultaeten-und-einrichtungen.shtml">
                
                            
                    
                        Fakultäten und Einrichtungen
                    
                </a>
            
        </li>
        
            <li class="fu-has-children" data-feu-path="/universitaet/leitung-gremien-verwaltung/index.shtml" data-feu-dir="/universitaet/leitung-gremien-verwaltung" role="menuitem">
                
                <a class="feu-a-submenu parent" href="/universitaet/leitung-gremien-verwaltung/index.shtml">
                
                            
                    
                        Leitung, Gremien, Verwaltung
                    
                </a>
            
            <a class="fu-toggle-arrow fu-arrow-down" role="button" aria-expanded="false" aria-haspopup="true" aria-controls="fu-submenu-sub0" aria-label="Leitung, Gremien, Verwaltung" href="#" title=" Untermenü aufklappen"><img src="/static/shared/images/icon_arrow_blue_down.svg" alt=""></a>

                <ul class="fu-submenu-level1" aria-label="Leitung, Gremien, Verwaltung" role="menu" style="display:none">
                
                <li data-feu-path="/universitaet/leitung-gremien-verwaltung/rektorat.shtml" data-feu-second="1" role="menuitem">
                    <a class="feu-a-submenu2" href="/universitaet/leitung-gremien-verwaltung/rektorat.shtml">
                        
                            Rektorat
                        
                    </a>
                </li>
                
                <li data-feu-path="/universitaet/leitung-gremien-verwaltung/hochschulrat.shtml" data-feu-second="1" role="menuitem">
                    <a class="feu-a-submenu2" href="/universitaet/leitung-gremien-verwaltung/hochschulrat.shtml">
                        
                            Hochschulrat
                        
                    </a>
                </li>
                
                <li data-feu-path="/universitaet/leitung-gremien-verwaltung/senat.shtml" data-feu-second="1" role="menuitem">
                    <a class="feu-a-submenu2" href="/universitaet/leitung-gremien-verwaltung/senat.shtml">
                        
                            Senat
                        
                    </a>
                </li>
                
                <li data-feu-path="/universitaet/leitung-gremien-verwaltung/rektorin_pellert.shtml" data-feu-second="1" role="menuitem">
                    <a class="feu-a-submenu2" href="/universitaet/leitung-gremien-verwaltung/rektorin_pellert.shtml">
                        
                            Prof. Dr. Ada Pellert
                        
                    </a>
                </li>
                
                <li data-feu-path="/universitaet/leitung-gremien-verwaltung/prorektor_bastiaens.shtml" data-feu-second="1" role="menuitem">
                    <a class="feu-a-submenu2" href="/universitaet/leitung-gremien-verwaltung/prorektor_bastiaens.shtml">
                        
                            Prof. Dr. Theo J. Bastiaens
                        
                    </a>
                </li>
                
                <li data-feu-path="/universitaet/leitung-gremien-verwaltung/prorektor_kleine.shtml" data-feu-second="1" role="menuitem">
                    <a class="feu-a-submenu2" href="/universitaet/leitung-gremien-verwaltung/prorektor_kleine.shtml">
                        
                            Prof. Dr. Andreas Kleine
                        
                    </a>
                </li>
                
                <li data-feu-path="/universitaet/leitung-gremien-verwaltung/prorektor_kubis.shtml" data-feu-second="1" role="menuitem">
                    <a class="feu-a-submenu2" href="/universitaet/leitung-gremien-verwaltung/prorektor_kubis.shtml">
                        
                            Prof. Dr. Sebastian Kubis, LL.M. (Illinois)
                        
                    </a>
                </li>
                
                <li data-feu-path="/universitaet/leitung-gremien-verwaltung/kanzlerin_zdebel.shtml" data-feu-second="1" role="menuitem">
                    <a class="feu-a-submenu2" href="/universitaet/leitung-gremien-verwaltung/kanzlerin_zdebel.shtml">
                        
                            Regina Zdebel
                        
                    </a>
                </li>
                
            </ul>
            
        </li>
        
            <li class="fu-has-children" data-feu-path="/universitaet/aktuelles/index.shtml" data-feu-dir="/universitaet/aktuelles" role="menuitem">
                
                <a class="feu-a-submenu" href="/universitaet/aktuelles/index.shtml">
                
                            
                    
                        Aktuelles
                    
                </a>
            
        </li>
        
            <li class="fu-has-children" data-feu-path="/universitaet/veranstaltungen/index.shtml" data-feu-dir="/universitaet/veranstaltungen" role="menuitem">
                
                <a class="feu-a-submenu" href="/universitaet/veranstaltungen/index.shtml">
                
                            
                    
                        Veranstaltungen
                    
                </a>
            
        </li>
        
            <li class="fu-has-children" data-feu-path="/universitaet/stimmen/index.shtml" data-feu-dir="/universitaet/stimmen" role="menuitem">
                
                <a class="feu-a-submenu" href="/universitaet/stimmen/index.shtml">
                
                            
                    
                        Stimmen zur FernUni
                    
                </a>
            
        </li>
        
            <li class="fu-has-children" data-feu-path="/universitaet/zahlen.shtml" data-feu-dir="/universitaet" role="menuitem">
                
                <a class="feu-a-submenu" href="/universitaet/zahlen.shtml">
                
                            
                    
                        Zahlen und Daten
                    
                </a>
            
        </li>
        
            <li class="fu-has-children" data-feu-path="/universitaet/geschichte/index.shtml" data-feu-dir="/universitaet/geschichte" role="menuitem">
                
                <a class="feu-a-submenu parent" href="/universitaet/geschichte/index.shtml">
                
                            
                    
                        Geschichte der FernUni
                    
                </a>
            
            <a class="fu-toggle-arrow fu-arrow-down" role="button" aria-expanded="false" aria-haspopup="true" aria-controls="fu-submenu-sub0" aria-label="Geschichte der FernUni" href="#" title=" Untermenü aufklappen"><img src="/static/shared/images/icon_arrow_blue_down.svg" alt=""></a>

                <ul class="fu-submenu-level1" aria-label="Geschichte der FernUni" role="menu" style="display:none">
                
                <li data-feu-path="/universitaet/geschichte/zeitzeugen.shtml" data-feu-second="1" role="menuitem">
                    <a class="feu-a-submenu2" href="/universitaet/geschichte/zeitzeugen.shtml">
                        
                            Zeitzeugnisse aus 40 Jahren FernUniversität
                        
                    </a>
                </li>
                
            </ul>
            
        </li>
        
            <li class="fu-has-children" data-feu-path="/universitaet/gesellschaft-der-freunde/index.shtml" data-feu-dir="/universitaet/gesellschaft-der-freunde" role="menuitem">
                
                <a class="feu-a-submenu" href="/universitaet/gesellschaft-der-freunde/index.shtml">
                
                            
                    
                        Gesellschaft der Freunde
                    
                </a>
            
        </li>
        
            <li class="fu-has-children" data-feu-path="/universitaet/karriere.shtml" data-feu-dir="/universitaet" role="menuitem">
                
                <a class="feu-a-submenu" href="/universitaet/karriere.shtml">
                
                            
                    
                        Karriere an der FernUniversität
                    
                </a>
            
        </li>
        
        </ul>
    </div>
    <!-- /sidebar -->
</aside>


	<main id="inhalt" class="fu-main" role="main">
								<!-- tennant: 'shared', realm: 'top', from: 'catmeta', list: 'breadcrumb', type: 'content'-->
	<div id="fu-breadcrumb"><ul id="brotkruemelpfad" class="brotkruemelpfad"><li> <a href="https://www.fernuni-hagen.de">Home</a> / </li><li><a href="/universitaet" title="Universität">Universität </a> / </li>
<li><a href="/universitaet/aktuelles" title="Aktuelles">Aktuelles </a> / </li>
<li>2017  / </li>
<li>Dezember  / </li>
<li title="Denkerin, die nicht leicht in ein Raster passt"> Denkerin, die nicht leicht in ein...</li>
</ul></div>
	<!-- tennant: 'shared', realm: 'main', from: 'catmeta', list: 'title,metadata_teaser,hfd_logo,news_article,autor', type: 'content'-->
<h1 id="seitentitel">Denkerin, die nicht leicht in ein Raster passt</h1>
        <p>Namhafte Forschende stellten Grundbegriffe und -phänomene Edith Steins bei einer Fachtagung vor, die auf Seiten der FernUniversität von Dr. Marcus Knaup organisiert wurde.</p>
        <hr class="fu-margin-bottom-30" />



<p>&bdquo;Unsere Arbeit hat sich gelohnt, alles ist sehr gut gelaufen und wir haben fruchtbare neue Erkenntnisse erhalten&ldquo;, ist Dr. Marcus Knaup, Wissenschaftlicher Mitarbeiter am Institut f&uuml;r Philosophie der FernUniversit&auml;t in Hagen, mit der internationalen Fachtagung &bdquo;Grundbegriffe und -ph&auml;nomene Edith Steins&ldquo; h&ouml;chst zufrieden. Veranstalter waren er und Prof. Dr. Harald Seubert (Staatlich anerkannte staatsunabh&auml;ngige Theologische Hochschule Basel; Hochschule f&uuml;r Politik in M&uuml;nchen).</p>

<figure class="fu-clearfix fu-col-xs-12 fu-col-sm-6 fu-col-md-6 fu-col-lg-6 fu-block-left  ">
	<div class="fu-image">
		<img src="/imperia/md/images/presse/fotos/2017/fittosize__500_0_90b750345c8c7fff2576ba81de668600_edith-stein-tagung-knaup.jpg" alt="" class="fu-fullwidth">
		<span>Foto: FernUniversität</span>
	</div>
	<figcaption class="fu-image-caption">Marcus Knaup - hier bei seiner Begrüßung der Teilnehmenden - konnte sich über ein hohes Niveau der Tagung und viele neue fruchtbare Erkenntnisse freuen.</figcaption>
</figure>

<p>Der Titel der Tagung &bdquo;Grundbegriffe und -ph&auml;nomene Edith Steins&ldquo; zeigte den 75 Teilnehmenden bereits, dass Philosophie &bdquo;Arbeit am Begriff&ldquo; ist und den Ph&auml;nomenen gerecht werden muss. Motto der Veranstaltung k&ouml;nnte daher, so Knaup, Edith Steins Aussage &bdquo;Es gibt ein Ziel, auf das alle philosophische Einzelforschungen hinarbeiten und zu dessen Erreichung sie zusammenwirken: das Ziel, die Welt zu verstehen&ldquo; sein.</p> <p>Namhafte europ&auml;ische Forschende stellten unterschiedliche Grundbegriffe und -ph&auml;nomene Edith Steins vor. Es gab Vortr&auml;ge zur Ph&auml;nomenologie, zur Anthropologie, zur Religionsphilosophie und zur Frage, &bdquo;wie wir heute Stein lesen k&ouml;nnen&ldquo;, so Knaup weiter.</p>

<figure class="fu-clearfix fu-col-xs-12 fu-col-sm-6 fu-col-md-6 fu-col-lg-6 fu-block-right  ">
	<div class="fu-image">
		<img src="/imperia/md/images/presse/fotos/2017/fittosize__500_0_a0a6d4b50bf57d65cd4b5fa642659b17_edith-stein-tagung-lexikon.jpg" alt="" class="fu-fullwidth">
		<span>Foto: FernUniversität</span>
	</div>
	<figcaption class="fu-image-caption">Im Rahmen der Veranstaltung wurde das „Edith Stein-Lexikon“ vorgestellt.</figcaption>
</figure>

<h3>Wegweisende Veranstaltung</h3> <p>Aus FernUni-Sicht war gerade auch die Ankn&uuml;pfung an den Schwerpunkt &bdquo;Ph&auml;nomenologie&ldquo; des Hagener Instituts f&uuml;r Philosophie interessant: &bdquo;Wir konnten das bisherige Spektrum durch die religionsphilosophischen Fragen einer Denkerin, die nicht leicht in ein Raster zu stecken ist, erweitern&ldquo;, res&uuml;miert Knaup. &bdquo;Insofern war die Veranstaltung in mehrfacher Hinsicht wegweisend.&ldquo;</p> <p>Neu war zum Beispiel die Herausarbeitung des &bdquo;Gestaltbegriffs&ldquo;, der bisher in der Stein-Forschung nicht beachtet worden sei, durch Dr. Christof Betschart OCD (Rom), berichtet Knaup. PD Dr. Tonke Dennebaum (Mainz) beleuchtete, wie Edith Stein den Arch&auml;ologen und Theologen Erik Peterson las und aufgriff. Er ging dabei auch kritisch auf schwierige Aspekte im Werk Petersons, z.B. seine Sicht auf das Judentum, ein. Im letzten Panel befassten sich Prof. Harald Seubert (Basel), Dr. Martin H&auml;hnel (Eichst&auml;tt) und Marcus Knaup mit Steins Aktualit&auml;t. Seubert stellte ihre Bez&uuml;ge zu anderen Denkerinnen und Denkern heraus. H&auml;hnel arbeitete heraus, wie Alasdair MacIntyre Stein liest. Knaup zeigte auf, dass sich in Steins Arbeiten ein erstaunliches Potential zu kritischen R&uuml;ckfragen an moderne bioethische Debatten ausfindig machen l&auml;sst und hier L&ouml;sungen f&uuml;r aktuelle Probleme gefunden werden k&ouml;nnen.</p>

<figure class="fu-clearfix fu-col-xs-12 fu-col-sm-6 fu-col-md-6 fu-col-lg-6 fu-block-left  ">
	<div class="fu-image">
		<img src="/imperia/md/images/presse/fotos/2017/fittosize__500_0_d3457f7156b80f55c9d0c19c6c5a1eb7_edith-stein-tagung-vortrag.jpg" alt="" class="fu-fullwidth">
		<span>Foto: FernUniversität</span>
	</div>
	<figcaption class="fu-image-caption">Im Abendvortrag sprach Prof. Ugo Perone über „Das Ethische als Schwelle zwischen Moral und Religion?“</figcaption>
</figure>
<figure class="fu-clearfix fu-col-xs-12 fu-col-sm-6 fu-col-md-6 fu-col-lg-6 fu-block-right  ">
	<div class="fu-image">
		<img src="/imperia/md/images/presse/fotos/2017/fittosize__500_0_b1e516302846947127c4c97b653a9b75_edith-stein-tagung-ausstellung.jpg" alt="" class="fu-fullwidth">
		<span>Foto: FernUniversität</span>
	</div>
	<figcaption class="fu-image-caption">Die Ausstellung über das Leben und Wirken von Edith Stein in der Universitätsbibliothek stieß auf große Aufmerksamkeit.</figcaption>
</figure>

<h3>Achtung vor beeindruckender Pers&ouml;nlichkeit</h3> <p>Prof. Dr. Andreas Kleine, Prorektor der FernUniversit&auml;t f&uuml;r Forschung und wissenschaftliche Nachwuchsf&ouml;rderung, stellte in seinem Gru&szlig;wort einen Bezug zu dem Leben und Wirken Edith Steins und der Veranstaltung her: &bdquo;F&uuml;r ihre religi&ouml;sen, philosophischen und ethischen &Uuml;berzeugungen trat Edith Stein mit Leidenschaft ein. Schlie&szlig;lich wurde sie von den Nationalsozialisten ermordet. Auch mit Blick auf dieses Schicksal ist Ihre Teilnahme an der heute beginnenden Tagung so wichtig: Indem Sie Edith Steins Werk Aufmerksamkeit schenken, es analysieren, diskutieren und ins rechte Licht r&uuml;cken, zeigen sie nicht nur vor gro&szlig;en Ideen, sondern auch vor einer beeindruckenden Pers&ouml;nlichkeit Achtung&ldquo;, sprach er die Teilnehmenden direkt an.</p> <p>Marcus Knaup f&uuml;hlt sich durch die Tagung ermutigt, weiter an der Erschlie&szlig;ung des philosophischen Erbes von Edith Stein zu arbeiten: &bdquo;Es ist ein Schatz, den es zu heben gilt!&ldquo;</p>


<div class="fu-greyblock fu-block clear ">
<h2>Lexikon, Wanderausstellung und Vortrag</h2> <p>Im Rahmen der Veranstaltung wurde auch das &bdquo;Edith Stein-Lexikon&ldquo; vorgestellt. Im Anschluss an die 27-b&auml;ndige Edith Stein-Gesamtausgabe soll es das denkerische Erbe Steins und ihre philosophiegeschichtliche wie ihre systematisch-ph&auml;nomenologische Bedeutung weiter erschlie&szlig;en. Mehr als 40 Stein-Forscherinnen und -Forscher aus verschiedenen L&auml;ndern und Generationen haben daran gearbeitet. Herausgegeben wird es von Dr. Marcus Knaup und Prof. Dr. Harald Seubert (432 Seiten, Verlag Herder, ISBN 978-3-451-34550-0)</p> <p>Eine &ouml;ffentliche Wanderausstellung &uuml;ber das Leben der Philosophin, Frauenrechtlerin und sp&auml;teren Ordensfrau in der Universit&auml;tsbibliothek wurde in der Universit&auml;tsbibliothek er&ouml;ffnet.</p> <p>In einem &ouml;ffentlichen Abendvortrag sprach Prof. Dr. Ugo Perone (Berlin) &uuml;ber &bdquo;Das Ethische als Schwelle zwischen Moral und Religion?&ldquo;</p>
</div>


<ul class="fu-solidline-list">




<li>

<a href="https://www.fernuni-hagen.de/philosophie/lg2/aktuelles/edith_stein_tagung.shtml">
Weitere Informationen zur Veranstaltung
		| <strong>mehr</strong>
 </a>


</li>



</ul>



<div class="fu-clearfix"></div>
<ul class="fu-social-links">
	<li>Teilen auf:</li>
	<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.fernuni-hagen.de/universitaet/aktuelles/2017/12/am-11-edith_stein_tagung.shtml" target="_blank">Facebook</a></li>
	<li class="fu-social-links-separator">|</li>
	<li><a href="https://twitter.com/intent/tweet?text=Denkerin%2c%20die%20nicht%20leicht%20in%20ein%20Raster%20passt&amp;url=https://www.fernuni-hagen.de/universitaet/aktuelles/2017/12/am-11-edith_stein_tagung.shtml&amp;via=fernunihagen" target="_blank">Twitter</a></li>
	<li class="fu-social-links-separator fu-social-links-mobile">|</li>
	<li class="fu-social-links-mobile"><a href="whatsapp://send?text=Gefunden%20auf%20der%20FernUni-Seite:%20Denkerin%2c%20die%20nicht%20leicht%20in%20ein%20Raster%20passt%20https://www.fernuni-hagen.de/universitaet/aktuelles/2017/12/am-11-edith_stein_tagung.shtml" target="_blank">WhatsApp</a></li>
</ul>



<div class="fu-clearfix"></div>
<div class="fu-editorial">
            <a href="mailto:presse@fernuni-hagen.de;">Gerd Dapprich</a>
            | 11.12.2017
</div>



						</main>
					</div>
				</div>
			</div>


<!-- social icons -->
<div class="fu-container">
	<div class="fu-row">
		<div class="fu-col-xs-12">
			<ul id="fu-social-icons-list">
				<li class="fu-social-icons"><a href="https://www.facebook.com/fernunihagen" title="Im neuen Fenster: Startseite Facebook Fernuni Hagen" target="_blank"><img src="/static/shared/images/social_icon_facebook.png" alt="Facebook" title="Facebook" /></a></li>
				<li class="fu-social-icons"><a href="https://www.twitter.com/fernunihagen" title="Im neuen Fenster: Startseite Twitter Fernuni Hagen" target="_blank"><img src="/static/shared/images/social_icon_twitter.png" alt="Twitter" title="Twitter" /></a></li>
				<li class="fu-social-icons"><a href="https://www.youtube.com/user/fernuniversitaet" title="Im neuen Fenster: Startseite YouTube Fernuni Hagen" target="_blank"><img src="/static/shared/images/social_icon_youtube.png" alt="Youtube" title="Youtube" /></a></li>
				<li class="fu-social-icons"><a href="https://instagram.com/fernunihagen" title="Im neuen Fenster: Startseite Instagram Fernuni Hagen" target="_blank"><img src="/static/shared/images/social_icon_instagram.png" alt="Instagram" title="Instagram" /></a></li>
				<li class="fu-social-icons"><a href="https://www.xing.com/communities/groups/fernuniversitaet-in-hagen-1071380" title="Im neuen Fenster: Startseite Xing Fernuni Hagen" target="_blank"><img src="/static/shared/images/social_icon_xing.png" alt="Xing" title="Xing" /></a></li>
				<li class="fu-social-icons"><a href="/universitaet/presse/socialmedia.shtml" title="Startseite Social Media Fernuni Hagen"><img src="/static/shared/images/social_icon_info.png" alt="Info" title="Info" /></a></li>
			</ul>
		</div>
	</div>
</div>
<!-- /social icons -->
<footer role="contentinfo">
	<div class="fu-container">
		<div class="fu-row">
			<div class="fu-col-xs-12 fu-col-sm-12 fu-col-lg-7">
				<div class="fu-col-xs-12 fu-col-sm-6">
					<h2>Kontakt</h2>
					<ul>
						<li class="fu-margin-bottom-20">FernUniversität in Hagen<br />Universitätsstraße 47<br />58097 Hagen</li>
						<li>Tel.: +49 2331 987-2444</li>
						<li>E-Mail: <a href="mailto:info@fernuni-hagen.de">info@fernuni-hagen.de</a></li>
					</ul>
				</div>
				<div class="fu-col-xs-12 fu-col-sm-6">
					<ul>
						<li class="fu-margin-top-40"><a href="/service/kontakt.shtml">Kontaktseite</a></li>
						<li><a href="http://staffsearch.fernuni-hagen.de/">Personensuche</a></li>
						<li><a href="/service/campusplan-anfahrt.shtml">Campusplan &amp; Anfahrt</a></li>
						<li class="fu-margin-bottom-20"><a href="https://www.fernuni-hagen.de/sc/fb">Feedback &amp; Kritik</a></li>
						<li><a href="/universitaet/kommunikation.shtml">Pressestelle / Marketing</a></li>
					</ul>
				</div>
			</div>
			<div class="fu-col-xs-12 fu-col-sm-12 fu-col-lg-5">
				<div class="fu-col-xs-12 fu-col-sm-6 fu-col-lg-8">
					<h2>Webseite</h2>
					<ul>
						<li><a href="/universitaet/aktuelles/index.shtml">Aktuelles</a></li>
						<li class="fu-margin-bottom-20"><a href="/universitaet/veranstaltungen/index.shtml">Veranstaltungen</a></li>
						<li><a href="/universitaet/karriere.shtml">Karriere</a></li>
					</ul>
				</div>
				<div class="fu-col-xs-12 fu-col-sm-6 fu-col-lg-4">
					<ul>
						<li class="fu-margin-top-40 fu-margin-bottom-20"><a href="/service/abisz.shtml">Themen A-Z</a></li>
						<li><a href="/service/datenschutz.shtml">Datenschutz</a></li>
						<li><a href="/service/impressum.shtml">Impressum</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</footer>
<div id="fu-footer-map-show" class="showmap">

 	<!-- footer link -->




	<div id="fu-footer-map">
		<div class="fu-container">
			<div class="fu-row">
				<div class="fu-col-xs-12 fu-col-sm-12 fu-col-lg-3">
					<img class="logo" src="/static/shared/images/logo-fernuni-fuss.svg" alt="Logo FernUniversität in Hagen" title="Logo FernUniversität in Hagen">
				</div>
				<div class="fu-col-xs-12 fu-col-sm-12 fu-col-lg-9">
					<a href="#" id="fu-footer-map-btn">Standorte - Auch in Ihrer Nähe <img src="/static/shared/images/icon_arrow_white_down.svg" alt="Standortkarte Aufklappen" class="fu-footer-map-btn-image" /></a>
				</div>
			</div>
		</div>
	</div>
	<!-- /footer link -->
	
	<!-- footer link content -->
	<div id="fu-footer-map-content-new" class="fu-container">
		






<!-- tennant: 'homepage', realm: 'main', from: 'catmeta', list: 'footermap', type: 'content'-->

	<script type="text/javascript" src="/static/shared/js/iD-pinmap.js"></script>
	<div class="iDpinmap" data-zoom="12" data-min-zoom="1" data-max-zoom="19" data-height="500" data-maxwidth="680">
		<ul class="iDpinmap-list" style="display:none">

			<li data-lat="51.376923867455886" data-lng="7.494478225708009" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Regionalzentrum Hagen</h3>
					<div>Universitätsstraße 11<br />58097 Hagen <br /><a href="/stz/hagen">Homepage</a></div>
				</div>
			</li>

			<li data-lat="52.5042966" data-lng="13.3302405" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Regionalzentrum Berlin</h3>
					<div>Kurfürstendamm 21 (3. OG)<br />Gebäudekomplex „Neues Kranzler Eck“ <br />10719 Berlin <br /><a href="/stz/berlin">Homepage</a></div>
				</div>
			</li>

			<li data-lat="50.6966979" data-lng="7.14303495000001" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Regionalzentrum Bonn</h3>
					<div>Gotenstraße 161<br />53175 Bonn <br /><a href="/stz/bonn">Homepage</a></div>
				</div>
			</li>

			<li data-lat="51.9515744" data-lng="7.17264" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Regionalzentrum Coesfeld</h3>
					<div>Osterwicker Straße 29<br />48653 Coesfeld<br /><a href="/stz/coesfeld">Homepage</a></div>
				</div>
			</li>

			<li data-lat="50.1051539" data-lng="8.6953988" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Regionalzentrum Frankfurt/Main</h3>
					<div>Walther-von-Cronberg-Platz 16<br />60594 Frankfurt/Main<br /><a href="/stz/frankfurt">Homepage</a></div>
				</div>
			</li>

			<li data-lat="53.5446863" data-lng="10.0196161999633" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Regionalzentrum Hamburg</h3>
					<div>Amsinckstraße 57<br />20097 Hamburg <br /><a href="/stz/hamburg">Homepage</a></div>
				</div>
			</li>

			<li data-lat="52.3211687" data-lng="9.8190961" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Regionalzentrum Hannover</h3>
					<div>Expo Plaza 11<br />30539 Hannover<br /><a href="/stz/hannover">Homepage</a></div>
				</div>
			</li>

			<li data-lat="49.0057621" data-lng="8.4040887" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Regionalzentrum Karlsruhe</h3>
					<div>Kriegsstraße 100<br />76133 Karlsruhe<br /><a href="/stz/karlsruhe">Homepage</a></div>
				</div>
			</li>

			<li data-lat="51.33866" data-lng="12.377462" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Regionalzentrum Leipzig</h3>
					<div>Universitätsstraße 16<br />04109 Leipzig<br /><a href="/stz/leipzig">Homepage</a></div>
				</div>
			</li>

			<li data-lat="48.14753445" data-lng="11.56770535" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Regionalzentrum München</h3>
					<div>Arcisstraße19 <br />80333 München<br /><a href="/stz/muenchen">Homepage</a></div>
				</div>
			</li>

			<li data-lat="51.1973932" data-lng="6.695465" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Regionalzentrum Neuss</h3>
					<div>Brückstraße 1<br />41460 Neuss<br /><a href="/stz/neuss">Homepage</a></div>
				</div>
			</li>

			<li data-lat="49.4606954" data-lng="11.0833244" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Regionalzentrum Nürnberg</h3>
					<div>Pirckheimerstraße 68<br />90408 Nürnberg<br /><a href="/stz/nuernberg">Homepage</a></div>
				</div>
			</li>

			<li data-lat="48.81363245" data-lng="9.17851336197835" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Regionalzentrum Stuttgart</h3>
					<div>Leitzstraße 45 <br />70469 Stuttgart<br /><a href="/stz/stuttgart">Homepage</a><br /><br /><strong>Service Schweiz </strong><br /><a href="/schweiz">Homepage</a></div>
				</div>
			</li>

			<li data-lat="51.3933048" data-lng="8.07511376118876" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Studienzentrum Arnsberg</h3>
					<div>Ehmsenstraße 7<br />59821 Arnsberg <br /><a href="/stz/arnsberg">Homepage</a></div>
				</div>
			</li>

			<li data-lat="51.39113325" data-lng="8.57223279060546" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Informations- und Beratungszentrum Brilon</h3>
					<div>Gartenstraße 13<br />59929 Brilon<br /><a href="/stz/brilon">Homepage</a></div>
				</div>
			</li>

			<li data-lat="51.5474649" data-lng="7.3063562" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Studienzentrum Castrop-Rauxel</h3>
					<div>Erinstraße 6<br />44575 Castrop-Rauxel<br /><a href="/stz/castrop-rauxel">Homepage</a></div>
				</div>
			</li>

			<li data-lat="50.8203448" data-lng="6.27901445607572" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Studienzentrum Eschweiler</h3>
					<div>Eichendorffstraße 14<br />52249 Eschweiler<br /><a href="/stz/eschweiler">Homepage</a></div>
				</div>
			</li>

			<li data-lat="50.6613244" data-lng="6.7861816" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Informations- und Beratungszentrum Euskirchen</h3>
					<div>Baumstraße 2<br />53879 Euskirchen<br /><a href="/stz/euskirchen">Homepage</a></div>
				</div>
			</li>

			<li data-lat="52.1151278" data-lng="8.67159195139676" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Studienzentrum Herford</h3>
					<div>Münsterkirchplatz 1<br />32052 Herford<br /><a href="/stz/herford">Homepage</a></div>
				</div>
			</li>

			<li data-lat="51.3320155" data-lng="6.5649109" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Studienzentrum Krefeld</h3>
					<div>Petersstr. 120<br />47798 Krefeld<br /><a href="/stz/krefeld">Homepage</a></div>
				</div>
			</li>

			<li data-lat="51.6585147" data-lng="8.34931197311267" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Studienzentrum Lippstadt</h3>
					<div>Barthstraße 2<br />59557 Lippstadt<br /><a href="/stz/lippstadt">Homepage</a></div>
				</div>
			</li>

			<li data-lat="51.77167265" data-lng="7.44074127616067" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Informations- und Servicestelle Lüdinghausen</h3>
					<div>Amthaus 12<br />59348 Lüdinghausen <br /><a href="/stz/luedinghausen">Homepage</a></div>
				</div>
			</li>

			<li data-lat="51.6534704" data-lng="7.0976025" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Studienzentrum Marl</h3>
					<div>Bergstraße 228<br />45768 Marl <br /><a href="/stz/marl">Homepage</a></div>
				</div>
			</li>

			<li data-lat="52.286104" data-lng="8.9086958340242" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Informations- und Servicestelle Minden</h3>
					<div>Königswall 99<br />32423 Minden <br /><a href="/stz/minden">Homepage</a></div>
				</div>
			</li>

			<li data-lat="52.2797556" data-lng="7.4322808" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Studienzentrum Rheine</h3>
					<div>Neuenkirchener Straße 22<br />48431 Rheine<br /><a href="/stz/rheine">Homepage</a></div>
				</div>
			</li>

			<li data-lat="49.2515591" data-lng="7.0401466" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Fernstudienzentrum Saarbrücken</h3>
					<div>Universität des Saarlandes, Geb. A4 4, <br />66041 Saarbrücken<br /><a href="https://www.uni-saarland.de/fernstudienzentrum">Homepage</a></div>
				</div>
			</li>

			<li data-lat="47.498448" data-lng="19.0588512" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Fernstudienzentrum Budapest</h3>
					<div>Madách Imre út 13-14. "A" épület IV. emelet<br />1075 Budapest<br /><a href="/budapest">Homepage</a></div>
				</div>
			</li>

			<li data-lat="48.2080283" data-lng="16.3490135" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Studienzentrum Wien</h3>
					<div>Strozzigasse 140<br />A-1080 Wien<br /><a href="https://www.fernstudien.at/wien">Homepage</a></div>
				</div>
			</li>

			<li data-lat="46.6112304" data-lng="13.8832562" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Studienzentrum Villach</h3>
					<div>Europastraße 4<br />A-9524 Villach<br /><a href="https://www.fernstudien.at/villach">Homepage</a></div>
				</div>
			</li>

			<li data-lat="47.4283959" data-lng="12.8442321" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Studienzentrum Saalfelden (Salzburg)</h3>
					<div>Leogangerstraße 51a<br />A-5760 Saalfelden am Steinernen Meer<br /><a href="https://www.fernstudien.at/saalfelden">Homepage</a></div>
				</div>
			</li>

			<li data-lat="48.3374934" data-lng="14.3227876904811" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Studienzentrum Linz</h3>
					<div>Altenbergerstraße 69<br />A-4040 Linz<br /><a href="https://www.fernstudien.at/linz">Homepage</a></div>
				</div>
			</li>

			<li data-lat="47.50293335" data-lng="9.7497679" data-icon="0" class="iDpinmap-item">
				<div class="iDpinmap-text">
					<h3>Studienzentrum Bregenz</h3>
					<div>Belruptstraße 10<br />A-6900 Bregenz<br /><a href="https://www.fernstudien.at/bregenz">Homepage</a></div>
				</div>
			</li>

		</ul>
	</div>









		<div class="fu-container">
	<div class="fu-row">
		<div class="fu-col-xs-12">
			<h3>Regional- und Studienzentren</h3>
		</div>
	</div>
</div>

<div class="fu-container">
	<div class="fu-row">
		<div class="fu-col-xs-12 fu-col-sm-12 fu-col-md-6 fu-col-lg-6">
			<ul class="pfeil">
				<li><a href="/stz/berlin"><strong>Regionalzentrum Berlin</strong></a></li>
				<li><a href="/stz/bonn"><strong>Regionalzentrum Bonn</strong></a>
					<ul>
						<li><a href="/stz/euskirchen">IBZ Euskirchen</a></li>
					</ul>
				</li>
				<li><a href="/stz/coesfeld"><strong>Regionalzentrum Coesfeld</strong></a>
					<ul>
						<li><a href="/stz/herford">Studienzentrum Herford</a></li>
						<li><a href="/stz/luedinghausen">ISS Lüdinghausen</a></li>
						<li><a href="/stz/rheine">Studienzentrum Rheine</a></li>
					</ul>
				</li>
				<li><a href="/stz/frankfurt"><strong>Regionalzentrum Frankfurt am Main</strong></a></li>
				<li><a href="/stz/hagen"><strong>Regionalzentrum Hagen</strong></a>
					<ul>
						<li><a href="/stz/arnsberg">Studienzentrum Arnsberg</a></li>
						<li><a href="/stz/brilon">IBZ Brilon</a></li>
						<li><a href="/stz/castrop-rauxel">Studienzentrum Castrop-Rauxel</a></li>
						<li><a href="/stz/lippstadt">Studienzentrum Lippstadt</a></li>
						<li><a href="/stz/marl">Studienzentrum Marl</a></li>
					</ul>
				</li>
				<li><a href="/stz/hamburg"><strong>Regionalzentrum Hamburg</strong></a></li>
				<li><a href="/stz/hannover"><strong>Regionalzentrum Hannover</strong></a>
					<ul>
						<li><a href="/stz/minden">ISS Minden</a></li>
					</ul>
				</li>
			</ul>
		</div>
		<div class="fu-col-xs-12 fu-col-sm-12 fu-col-md-6 fu-col-lg-6">
			<ul class="pfeil">
				<li><a href="/stz/karlsruhe"><strong>Regionalzentrum Karlsruhe</strong></a>
					<ul>
						<li><a href="https://www.uni-saarland.de/fernstudienzentrum">FSZ Saarbrücken</a> [externer Link]</li>
					</ul>
				</li>
				<li><a href="/stz/leipzig"><strong>Regionalzentrum Leipzig</strong></a></li>
				<li><a href="/stz/muenchen"><strong>Regionalzentrum München</strong></a></li>
				<li><a href="/stz/neuss"><strong>Regionalzentrum Neuss</strong></a>
					<ul>
						<li><a href="/stz/eschweilse">Studienzentrum Eschweiler</a></li>
						<li><a href="/stz/krefeld">Studienzentrum Krefeld</a></li>
					</ul>
				</li>
				<li><a href="/stz/nuernberg"><strong>Regionalzentrum Nürnberg</strong></a></li>
				<li><a href="/stz/stuttgart"><strong>Regionalzentrum Stuttgart</strong></a></li>
				<li> <a href="https://www.fernstudien.at/"><strong>Zentrum f&uuml;r Fernstudien &Ouml;sterreich</strong></a> [externer Link] 
					<ul> 
						<li><a href="https://www.fernstudien.at/bregenz">Bregenz</a> [externer Link]</li> 
						<li><a href="https://www.fernstudien.at/linz">Linz</a> [externer Link]</li> 
						<li><a href="https://www.fernstudien.at/wien">Wien</a> [externer Link]</li> 
						<li><a href="https://www.fernstudien.at/saalfelden">Saalfelden</a> [externer Link]</li> 
						<li><a href="https://www.fernstudien.at/villach">Villach</a> [externer Link]</li> 
					</ul> 
				</li>
				<li><a href="/stz/schweiz/"><strong>Service Schweiz</strong></a></li>
				<li> <a href="/stz/budapest"><strong>Fernstudienzentrum Budapest</strong></a></li>
			</ul>
		</div>
	</div>
</div>

	</div>
	<!-- /footer link content -->
	
	<!-- print header -->
	<div id="fu-print-header" class="fu-clearfix">
		<p><img src="/static/shared/images/logo_print.svg" alt="" />FernUniversität in Hagen, 58084 Hagen, Telefon +49 2331 987-01, E-Mail: fernuni@fernuni-hagen.de</p>
	</div>
	<!-- /print header -->
	
	<!-- to top link -->
	<a href="#" class="fu-scrollToTop"><img src="/static/shared/images/btn_scrolltotop.svg" alt="nach oben" /></a>

</div>
<script type="text/javascript" src="/static/shared/js/mainConfig.js"></script>
<script type="text/javascript" src="/static/shared/js/subnavi.js"></script>
<script type="text/javascript" src="/static/shared/js/jquery.flexslider-min.js"></script>
<script type="text/javascript" src="/static/shared/js/lightslider.min.js"></script>
<script type="text/javascript" src="/static/shared/js/smk-accordion.js"></script>
<script type="text/javascript" src="/static/shared/js/fresco.js"></script>
<script type="text/javascript" src="/static/shared/js/responsiveTabs.min.js"></script>
<script type="text/javascript" src="/static/shared/js/fileupload.js"></script>
<script type="text/javascript" src="/static/shared/js/main.js"></script>
<script type="text/javascript" src="/static/shared/js/main-feu.js"></script>
<script type="text/javascript" src="/static/shared/js/slider.js"></script>
<script type="text/javascript" src="/static/shared/js/carousel-script.js"></script>
<script type="text/javascript" src="/static/shared/js/jquery.pagination.min.js"></script>
<script type="text/javascript" src="/static/shared/js/leaflet/leaflet.js"></script>
<script type="text/javascript" src="/static/shared/js/iD-leaflets-markers.js"></script>
<script type="text/javascript" src="/static/shared/js/iD-pinmap.js"></script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*." + document.location.host + "/index.shtml","*." + document.location.host]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.fernuni-hagen.de/analytics/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.fernuni-hagen.de/analytics/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->














</body>




</html>
